<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>UN reports deadly violence by armed groups in Nigeria * 247ureports.com</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://247ureports.com/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://247ureports.com/wp-content/uploads/2019/12/247ureports_logo-Favicon-1.png">
<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://247ureports.com/2019/12/un-reports-deadly-violence-by-armed-groups-in-nigeria/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="UN reports deadly violence by armed groups in Nigeria * 247ureports.com" />
<meta property="og:description" content="Armed groups in northern Nigeria reportedly executed many civilians and abducted many others in a state where Boko Haram is active, the United Nations said Tuesday. U.N. spokesman Stephane Dujarric told reporters the executions and abductions happened Monday in northern Borno state on the Damaturu-Biu road linking Yobe and Borno states. He gave no other &hellip;" />
<meta property="og:url" content="https://247ureports.com/2019/12/un-reports-deadly-violence-by-armed-groups-in-nigeria/" />
<meta property="og:site_name" content="247ureports.com" />
<meta property="article:publisher" content="http://www.facebook.com/ureports" />
<meta property="article:section" content="World News" />
<meta property="article:published_time" content="2019-12-26T07:26:55+00:00" />
<meta property="article:modified_time" content="2019-12-26T07:27:01+00:00" />
<meta property="og:updated_time" content="2019-12-26T07:27:01+00:00" />
<meta property="og:image" content="https://247ureports.com/wp-content/uploads/2019/12/fchtrp0vqqfyexks_1577240807.jpeg" />
<meta property="og:image:secure_url" content="https://247ureports.com/wp-content/uploads/2019/12/fchtrp0vqqfyexks_1577240807.jpeg" />
<meta property="og:image:width" content="1242" />
<meta property="og:image:height" content="710" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Armed groups in northern Nigeria reportedly executed many civilians and abducted many others in a state where Boko Haram is active, the United Nations said Tuesday. U.N. spokesman Stephane Dujarric told reporters the executions and abductions happened Monday in northern Borno state on the Damaturu-Biu road linking Yobe and Borno states. He gave no other [&hellip;]" />
<meta name="twitter:title" content="UN reports deadly violence by armed groups in Nigeria * 247ureports.com" />
<meta name="twitter:image" content="https://247ureports.com/wp-content/uploads/2019/12/fchtrp0vqqfyexks_1577240807.jpeg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://247ureports.com/#website","url":"https://247ureports.com/","name":"247ureports.com","description":"Impartial Observer","potentialAction":{"@type":"SearchAction","target":"https://247ureports.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://247ureports.com/2019/12/un-reports-deadly-violence-by-armed-groups-in-nigeria/#primaryimage","url":"https://247ureports.com/wp-content/uploads/2019/12/fchtrp0vqqfyexks_1577240807.jpeg","width":1242,"height":710},{"@type":"WebPage","@id":"https://247ureports.com/2019/12/un-reports-deadly-violence-by-armed-groups-in-nigeria/#webpage","url":"https://247ureports.com/2019/12/un-reports-deadly-violence-by-armed-groups-in-nigeria/","inLanguage":"en-US","name":"UN reports deadly violence by armed groups in Nigeria * 247ureports.com","isPartOf":{"@id":"https://247ureports.com/#website"},"primaryImageOfPage":{"@id":"https://247ureports.com/2019/12/un-reports-deadly-violence-by-armed-groups-in-nigeria/#primaryimage"},"datePublished":"2019-12-26T07:26:55+00:00","dateModified":"2019-12-26T07:27:01+00:00","author":{"@id":"https://247ureports.com/#/schema/person/2b06e822ccc32fb4314e5aa8879d48f0"},"breadcrumb":{"@id":"https://247ureports.com/2019/12/un-reports-deadly-violence-by-armed-groups-in-nigeria/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://247ureports.com/2019/12/un-reports-deadly-violence-by-armed-groups-in-nigeria/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://247ureports.com/","url":"https://247ureports.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://247ureports.com/2019/12/un-reports-deadly-violence-by-armed-groups-in-nigeria/","url":"https://247ureports.com/2019/12/un-reports-deadly-violence-by-armed-groups-in-nigeria/","name":"UN reports deadly violence by armed groups in Nigeria"}}]},{"@type":["Person"],"@id":"https://247ureports.com/#/schema/person/2b06e822ccc32fb4314e5aa8879d48f0","name":"247ureports","image":{"@type":"ImageObject","@id":"https://247ureports.com/#authorlogo","url":"https://secure.gravatar.com/avatar/1af215123e318bb1cab381570b4c1cb6?s=96&d=mm&r=g","caption":"247ureports"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="247ureports.com &raquo; Feed" href="https://247ureports.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="247ureports.com &raquo; Comments Feed" href="https://247ureports.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="247ureports.com &raquo; UN reports deadly violence by armed groups in Nigeria Comments Feed" href="https://247ureports.com/2019/12/un-reports-deadly-violence-by-armed-groups-in-nigeria/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/247ureports.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://247ureports.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://247ureports.com/wp-content/plugins/td-newsletter/style.css?ver=10.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://247ureports.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C300%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap&#038;ver=10.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://247ureports.com/wp-content/themes/Newspaper/style.css?ver=10.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://247ureports.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://247ureports.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f3d6322e6f953bf07f46586e1d97917d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://247ureports.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=c8cba5620a72d5b299fa8f62aeca6adfx' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://247ureports.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://247ureports.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://247ureports.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://247ureports.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://247ureports.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://247ureports.com/?p=141416' />
<link rel="alternate" type="application/json+oembed" href="https://247ureports.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2F247ureports.com%2F2019%2F12%2Fun-reports-deadly-violence-by-armed-groups-in-nigeria%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://247ureports.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2F247ureports.com%2F2019%2F12%2Fun-reports-deadly-violence-by-armed-groups-in-nigeria%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"7473cc1760","wpRestUrl":"https:\/\/247ureports.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/247ureports.com\/wp-admin\/","wpRestNonce":"7473cc1760","wpRestUrl":"https:\/\/247ureports.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
			<link rel="amphtml" href="https://247ureports.com/2019/12/un-reports-deadly-violence-by-armed-groups-in-nigeria/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-100955133-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-100955133-1');
</script>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://247ureports.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://247ureports.com/category/world-news/",
                    "name": "World News"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://247ureports.com/2019/12/un-reports-deadly-violence-by-armed-groups-in-nigeria/",
                    "name": "UN reports deadly violence by armed groups in Nigeria"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://247ureports.com/wp-content/uploads/2018/10/cropped-247ureports-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://247ureports.com/wp-content/uploads/2018/10/cropped-247ureports-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://247ureports.com/wp-content/uploads/2018/10/cropped-247ureports-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://247ureports.com/wp-content/uploads/2018/10/cropped-247ureports-270x270.jpg" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #b5b5b5;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #b5b5b5;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #b5b5b5;
                }
                .tdm-btn-style1 {
					background-color: #b5b5b5;
				}
				.tdm-btn-style2:before {
				    border-color: #b5b5b5;
				}
				.tdm-btn-style2 {
				    color: #b5b5b5;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #b5b5b5;
                    -moz-box-shadow: 0 2px 16px #b5b5b5;
                    box-shadow: 0 2px 16px #b5b5b5;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #b5b5b5;
                    -moz-box-shadow: 0 4px 26px #b5b5b5;
                    box-shadow: 0 4px 26px #b5b5b5;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-141416 single-format-standard td-standard-pack un-reports-deadly-violence-by-armed-groups-in-nigeria global-block-template-1  tdc-header-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-79039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-79039"><a href="https://247ureports.com/">Home</a></li>
<li id="menu-item-114853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114853"><a href="https://247ureports.com/category/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-114972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114972"><a href="https://247ureports.com/category/reports/north-east/">N/East</a></li>
	<li id="menu-item-114973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114973"><a href="https://247ureports.com/category/reports/north-west/">N/West</a></li>
	<li id="menu-item-114975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114975"><a href="https://247ureports.com/category/reports/south-south/">S/South</a></li>
	<li id="menu-item-114971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114971"><a href="https://247ureports.com/category/reports/north-central/">N/Central</a></li>
	<li id="menu-item-114974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114974"><a href="https://247ureports.com/category/reports/south-east/">S/East</a></li>
	<li id="menu-item-114976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114976"><a href="https://247ureports.com/category/reports/south-west/">S/West</a></li>
	<li id="menu-item-114980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114980"><a href="https://247ureports.com/category/reports/oil-gas/">Oil &#038; Gas</a></li>
	<li id="menu-item-114983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114983"><a href="https://247ureports.com/category/reports/interviews/">Interviews</a></li>
	<li id="menu-item-114982" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-114982"><a href="https://247ureports.com/category/world-news/">World News</a></li>
</ul>
</li>
<li id="menu-item-114979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114979"><a href="https://247ureports.com/category/politics/">Politics</a></li>
<li id="menu-item-114978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114978"><a href="https://247ureports.com/category/defence/">Defense/Security</a></li>
<li id="menu-item-114977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114977"><a href="https://247ureports.com/category/crime/">Crime</a></li>
<li id="menu-item-114981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114981"><a href="https://247ureports.com/category/special-reports/">Special Reports</a></li>
<li id="menu-item-114855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114855"><a href="https://247ureports.com/category/press-release/">Press Releases</a></li>
<li id="menu-item-114857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114857"><a href="https://247ureports.com/category/guest-articles/">Viewpoint</a></li>
<li id="menu-item-114987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114987"><a href="https://247ureports.com/category/editorial/">Editorial</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://247ureports.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_4e0" class="tdc-zone"><div class="tdc_zone tdi_2_5c0  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2_5c0{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_5c0:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_5c0:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_5c0{
position:relative;
}
}

</style>
<div class="tdi_1_4e0_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_4e0_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3_400" class="tdc-row"><div class="vc_row tdi_4_4b5  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4_4b5{
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4_4b5 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_4b5 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_6_400  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_400{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_6_400{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_400{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_4eb td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7_4eb" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_4eb{
margin-top:2px !important;
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_4eb{
                    display: inline-block;
                }.tdi_7_4eb .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7_4eb .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_4eb .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9_fd4  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_fd4{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_9_fd4{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_fd4{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_051 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10_051" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10_051{
margin-top:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_10_051 .tdb-logo-a,
                .tdi_10_051 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_051 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_051 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_051 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_10_051 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                }.tdi_10_051 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10_051 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                
                    color: #ffffff;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10_051 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10_051 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10_051 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_051 .tdb-logo-img{
                    max-width: 180px;
                }.tdi_10_051 .tdb-logo-img-wrap{
                    display: block;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://247ureports.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://247ureports.com/wp-content/uploads/2019/12/247ureports-logo-Retina.png" src="https://247ureports.com/wp-content/uploads/2019/12/247ureports-logo-main.png" alt="247UREPORTS"  title="The Impartial Observers" width="284" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12_404  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_404{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_12_404{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_404{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_015 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13_015" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_015{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_015{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_015 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_015 .tdb-header-search-button-mob{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_14_4d5" class="tdc-zone"><div class="tdc_zone tdi_15_140  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15_140{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_15_140:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_15_140:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15_140{
position:relative;
}
}

</style>
<div class="tdi_14_4d5_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_14_4d5_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_16_ad4" class="tdc-row"><div class="vc_row tdi_17_02d  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17_02d{
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_17_02d {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_17_02d .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_19_0d2  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_19_0d2{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_19_0d2{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19_0d2{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20_04d td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_20_04d" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_20_04d{
margin-top:2px !important;
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_20_04d{
                    display: inline-block;
                }.tdi_20_04d .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_20_04d .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_20_04d .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_22_74d  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_22_74d{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_22_74d{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_22_74d{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_23_020 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_23_020" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_23_020{
margin-top:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_23_020 .tdb-logo-a,
                .tdi_23_020 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_23_020 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_23_020 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23_020 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_23_020 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                }.tdi_23_020 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_23_020 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_23_020 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_23_020 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_23_020 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23_020 .tdb-logo-img{
                    max-width: 180px;
                }.tdi_23_020 .tdb-logo-img-wrap{
                    display: block;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://247ureports.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://247ureports.com/wp-content/uploads/2019/12/247ureports-logo-Retina.png" src="https://247ureports.com/wp-content/uploads/2019/12/247ureports-logo-main.png" alt="247UREPORTS"  title="The Impartial Observers" width="284" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_25_41c  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_25_41c{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_25_41c{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25_41c{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_26_0e1 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_26_0e1" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26_0e1{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26_0e1{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_26_0e1 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_26_0e1 .tdb-header-search-button-mob{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                <div id="tdi_27_00a" class="tdc-zone"><div class="tdc_zone tdi_28_884  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_28_884{
                    min-height: 0;
                }.tdi_28_884:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (max-width: 767px) {
                    .tdi_28_884:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_28_884{
position:relative;
}

</style>
<div class="tdi_27_00a_rand_style td-element-style" ><style>
.tdi_27_00a_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_29_144" class="tdc-row stretch_row"><div class="vc_row tdi_30_544  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_30_544{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_30_544 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_30_544 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_30_544{
position:relative;
}

.tdi_30_544 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_29_144_rand_style td-element-style" ><style>
.tdi_29_144_rand_style{
background-color:#222222 !important;
}
 </style></div><div class="vc_column tdi_32_636  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_32_636{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_33_33c td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_33_33c" >
<style>

/* inline tdc_css att */

.tdi_33_33c{
margin-right:32px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_33_33c{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_33_33c{
margin-right:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_33_33c{
                    display: inline-block;
                }.tdi_33_33c .td-icons{
                    top: 0px;
                
                    color: #ffffff;
                }.tdi_33_33c .tdb-weather-deg-wrap{
                    color: #ffffff;
                }.tdi_33_33c .tdb-weather-city{
                    color: #ffffff;
                
                    line-height:28px !important;
                }.tdi_33_33c .tdb-weather-deg{
                    line-height:28px !important;
                }
</style><div class="tdb-block-inner td-fix-index"><!-- td weather source: cache -->        <i class="td-icons mist-d"></i>
        <div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
            <span class="tdb-weather-deg">-0.2</span>
            <span class="tdb-weather-unit">C</span>
        </div>
        <div class="tdb-weather-city">New York</div>
        </div></div> <!-- ./block --><div class="td_block_wrap tdb_header_date tdi_34_a3e td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_34_a3e" >
<style>

/* inline tdc_css att */

.tdi_34_a3e{
margin-right:32px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_34_a3e{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_34_a3e{
margin-right:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_34_a3e{
                    display: inline-block;
                }.tdi_34_a3e .tdb-head-date-txt{
                    color: #ffffff;
                
                    line-height:28px !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">Thursday, December 26, 2019</div></div></div> <!-- ./block -->

<script>

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_header_user tdi_35_e44 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_35_e44" >
<style>

/* inline tdc_css att */

.tdi_35_e44{
margin-right:14px !important;
}

</style>
<style>
/* custom css */
.tdi_35_e44{
                    display: inline-block;
                }.tdi_35_e44 .tdb-head-usr-avatar{
                    width: 19px;
                    padding-bottom: 19px;
                }.tdi_35_e44 .tdb-head-usr-log i{
                    margin-right: 2px;
                
                    top: 0px;
                
                    color: #ffffff;
                }.tdi_35_e44 .tdb-head-usr-name{
                    color: #ffffff;
                
                    line-height:28px !important;
                }.tdi_35_e44 .tdb-head-usr-log{
                    color: #ffffff;
                
                    line-height:28px !important;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><span class="tdb-head-usr-log-txt">Sign in / Join</span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_horiz_menu tdi_36_4f1 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_36_4f1"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_36_4f1{
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_36_4f1{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_36_4f1{
                    float: right;
                    clear: none;
                }.tdi_36_4f1 .tdb-horiz-menu > li{
                    margin-right: 16px;
                }.tdi_36_4f1 .tdb-horiz-menu > li:last-child{
                    margin-right: 0;
                }.tdi_36_4f1 .tdb-horiz-menu > li > a{
                    padding: 0px;
                
                    color: #ffffff;
                
                    font-size:11px !important;line-height:28px !important;font-weight:400 !important;
                }.tdi_36_4f1 .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_36_4f1 .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_36_4f1 .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_36_4f1 .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_36_4f1 .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_36_4f1 .tdb-horiz-menu > li:hover > a{
                    color: #4db2ec;
                }.tdi_36_4f1 .tdb-horiz-menu ul{
                    left: -18px;
                
                    text-align: right;
                
                    left: auto;
                    right: 0;
                
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_36_4f1 .tdb-horiz-menu ul li > a{
                    line-height:1.2 !important;
                }
</style><div id=tdi_36_4f1 class="td_block_inner td-fix-index"><div class="menu-flow-bottom-container"><ul id="menu-flow-bottom" class="tdb-horiz-menu"><li id="menu-item-79256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79256"><a href="https://247ureports.com/call-us/">Call Us</a></li>
<li id="menu-item-79257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79257"><a href="https://247ureports.com/contact-us/">Contact Us</a></li>
<li id="menu-item-79259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79259"><a href="https://247ureports.com/advertise-for-us/">Advertise With Us</a></li>
</ul></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_37_c0e tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_37_c0e" >
<style>
/* custom css */
.tdi_37_c0e{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_38_0e1 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 22.8px;
				}.tdi_38_0e1 .tdm-social-item i.td-icon-twitter,
				.tdi_38_0e1 .tdm-social-item i.td-icon-linkedin,
				.tdi_38_0e1 .tdm-social-item i.td-icon-pinterest,
				.tdi_38_0e1 .tdm-social-item i.td-icon-blogger,
				.tdi_38_0e1 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_38_0e1 .tdm-social-item{
					width: 22.8px;
					height: 22.8px;
				
				    margin: 2.5px 5px 2.5px 0;
				}.tdi_38_0e1 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_38_0e1 .tdm-social-item i,
				.tds-team-member2 .tdi_38_0e1.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_38_0e1 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_38_0e1.tds-social1 .tdm-social-item:hover i{
					color: #4db2ec;
				}.tdi_38_0e1 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_38_0e1"><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-vimeo"></i></a><a href="#" class="tdm-social-text">Vimeo</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_39_400" class="tdc-row"><div class="vc_row tdi_40_14c  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_40_14c{
                    min-height: 0;
                }
</style><div class="vc_column tdi_42_25e  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_42_25e{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_42_25e{
position:relative;
}

</style>
<div class="tdi_41_44e_rand_style td-element-style" ><style>
.tdi_41_44e_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="wpb_wrapper"><div class="vc_row_inner tdi_44_4ec  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_44_4ec{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }@media (min-width: 768px) {
	                .tdi_44_4ec {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_44_4ec .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_44_4ec.tdc-row-content-vert-center,
                    .tdi_44_4ec.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_44_4ec.tdc-row-content-vert-bottom,
                    .tdi_44_4ec.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_44_4ec.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_44_4ec.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_44_4ec{
padding-top:28px !important;
padding-bottom:9px !important;
}

.tdi_44_4ec .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_44_4ec{
margin-bottom:-3px !important;
padding-top:9px !important;
padding-bottom:0px !important;
}
}

</style><div class="vc_column_inner tdi_46_c23  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_46_c23{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_46_c23{
width:30% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_46_c23{
width:24% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_46_c23{
width:calc(100% - 468px) !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_47_474 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_47_474" >
<style>
/* custom css */
.tdi_47_474 .tdb-logo-a,
                .tdi_47_474 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_47_474 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_47_474 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_47_474 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_47_474 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_47_474 .tdb-logo-text-title{
                    display: block;
                }.tdi_47_474 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_47_474 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_47_474 .tdb-logo-img{
                    max-width: 220px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://247ureports.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://247ureports.com/wp-content/uploads/2019/12/247ureports-logo-Retina.png" src="https://247ureports.com/wp-content/uploads/2019/12/247ureports-logo-main.png" alt="247UREPORTS"  title="The Impartial Observers" width="284" /></span></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_49_e0c  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_49_e0c{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_49_e0c{
width:70% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_49_e0c{
width:76% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_49_e0c{
width:468px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper">
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1 tdi_50_b04 td_block_template_1 ">

<style>

/* inline tdc_css att */

.tdi_50_b04{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_50_b04.td-a-rec-img{
				    text-align: right;
				}.tdi_50_b04.td-a-rec-img img{
                    margin: 0 0 0 auto;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1809266897096130" data-ad-slot="8349614920"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1809266897096130" data-ad-slot="8349614920"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1809266897096130" data-ad-slot="8349614920"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-1809266897096130" data-ad-slot="8349614920"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

</div></div></div></div><div class="vc_row_inner tdi_52_e41  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_52_e41{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner tdi_54_453  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_54_453{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_55_c15 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_55_c15"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_55_c15{
position:relative;
}

</style>
<style>
/* custom css */
.tdi_55_c15{
                    display: inline-block;
                }.tdi_55_c15 .tdb-menu > li .tdb-menu-sep,
                .tdi_55_c15 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_55_c15 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_55_c15 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_55_c15 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_55_c15 .tdb-menu > li > a,
                .tdi_55_c15 .td-subcat-more > .tdb-menu-item-text{
                    font-weight:700 !important;
                }.tdi_55_c15 .tdb-menu .tdb-normal-menu ul,
                .tdi_55_c15 .td-pulldown-filter-list{
                    padding: 18px 0;
                
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_55_c15 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_55_c15 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_55_c15 .td-pulldown-filter-list li a{
                    font-weight:800 !important;
                }.tdi_55_c15:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_55_c15 .tdb-mega-menu .sub-menu > li{
                    max-width: 1300px !important;
                }.tdi_55_c15 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 345px;
                }.tdi_55_c15 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_55_c15 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 300px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_55_c15 .tdb-menu > li > a,
                .tdi_55_c15 .td-subcat-more{
                    padding: 0 12px;
                }.tdi_55_c15 .tdb-menu > li > a,
                .tdi_55_c15 .td-subcat-more > .tdb-menu-item-text{
                    font-size:11px !important;line-height:48px !important;font-weight:700 !important;
                }.tdi_55_c15 .td-subcat-more{
                    line-height: 48px;
                }.tdi_55_c15 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 240px;
                }
}
</style>
<div class="tdi_55_c15_rand_style td-element-style"><style>
.tdi_55_c15_rand_style{
background-color:#ffffff !important;
}
 </style></div>
<style>
.tdi_55_c15 .tdb-menu > li > a:after,
				.tdi_55_c15 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_55_c15 class="td_block_inner td-fix-index"><ul id="menu-main-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-79039"><a href="https://247ureports.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-114853 tdb-menu-item-inactive"><a href="https://247ureports.com/category/news/">News<i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-114972"><a href="https://247ureports.com/category/reports/north-east/">N/East</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-114973"><a href="https://247ureports.com/category/reports/north-west/">N/West</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-114975"><a href="https://247ureports.com/category/reports/south-south/">S/South</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-114971"><a href="https://247ureports.com/category/reports/north-central/">N/Central</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-114974"><a href="https://247ureports.com/category/reports/south-east/">S/East</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-114976"><a href="https://247ureports.com/category/reports/south-west/">S/West</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-114980"><a href="https://247ureports.com/category/reports/oil-gas/">Oil & Gas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-114983"><a href="https://247ureports.com/category/reports/interviews/">Interviews</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-114982"><a href="https://247ureports.com/category/world-news/">World News</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-114979"><a href="https://247ureports.com/category/politics/">Politics</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-114978"><a href="https://247ureports.com/category/defence/">Defense/Security</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-114977"><a href="https://247ureports.com/category/crime/">Crime</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-114981"><a href="https://247ureports.com/category/special-reports/">Special Reports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-114855"><a href="https://247ureports.com/category/press-release/">Press Releases</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-114857"><a href="https://247ureports.com/category/guest-articles/">Viewpoint</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-114987"><a href="https://247ureports.com/category/editorial/">Editorial</a></li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_58_440 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_58_440" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_58_440{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://247ureports.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span><i class="td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_59_44c" class="tdc-zone"><div class="tdc_zone tdi_60_144  wpb_row td-pb-row tdc-element-style td-header-sticky-smart" data-sticky-offset="72" >
<style scoped>

/* custom css */
.tdi_60_144{
                    min-height: 0;
                }.tdi_60_144:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }@media (max-width: 767px) {
                    .tdi_60_144:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_60_144{
z-index:999 !important;
position:relative;
}

</style>
<div class="tdi_59_44c_rand_style td-element-style" ><style>
.tdi_59_44c_rand_style{
background-color:rgba(255,255,255,0.95) !important;
}
 </style></div><div id="tdi_61_e45" class="tdc-row stretch_row"><div class="vc_row tdi_62_534  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_62_534{
                    min-height: 0;
                }@media (min-width: 767px) {
                    .tdi_62_534.tdc-row-content-vert-center,
                    .tdi_62_534.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_62_534.tdc-row-content-vert-bottom,
                    .tdi_62_534.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_62_534.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_62_534.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
</style><div class="vc_column tdi_64_151  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_64_151{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_65_521 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_65_521" >
<style>
/* custom css */
.tdi_65_521{
                    display: inline-block;
                }.tdi_65_521 .tdb-logo-a,
                .tdi_65_521 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_65_521 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_65_521 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_65_521 .tdb-logo-img{
                    max-width: 126px;
                }.tdi_65_521 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_65_521 .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                }.tdi_65_521 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_65_521 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_65_521 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://247ureports.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://247ureports.com/wp-content/uploads/2019/12/247ureports-logo-Retina.png" src="https://247ureports.com/wp-content/uploads/2019/12/247ureports-logo-main.png" alt="247UREPORTS"  title="The Impartial Observers" width="284" /></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_66_4c4 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_66_4c4"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_66_4c4{
                    display: inline-block;
                }.tdi_66_4c4 .tdb-menu > li .tdb-menu-sep,
                .tdi_66_4c4 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_66_4c4 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_66_4c4 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_66_4c4 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_66_4c4 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_66_4c4 .tdb-menu .tdb-normal-menu ul,
                .tdi_66_4c4 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_66_4c4:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_66_4c4 .tdb-mega-menu .sub-menu > li{
                    max-width: 1300px !important;
                }.tdi_66_4c4 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 345px;
                }.tdi_66_4c4 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_66_4c4 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 300px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_66_4c4 .tdb-menu > li > a,
                .tdi_66_4c4 .td-subcat-more{
                    padding: 0 12px;
                }.tdi_66_4c4 .tdb-menu > li > a,
                .tdi_66_4c4 .td-subcat-more > .tdb-menu-item-text{
                    font-size:11px !important;line-height:48px !important;
                }.tdi_66_4c4 .td-subcat-more{
                    line-height: 48px;
                }.tdi_66_4c4 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 240px;
                }
}
</style>
<style>
.tdi_66_4c4 .tdb-menu > li > a:after,
				.tdi_66_4c4 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_66_4c4 class="td_block_inner td-fix-index"><ul id="menu-td-demo-header-menu" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-140577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-140577"><a href="https://247ureports.com/">News</a></li>
<li id="menu-item-140578" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-140578"><a href="#">Fashion<i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="tdb_header_mega_menu tdi_69_1cc td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 tdc-no-posts"  data-td-block-uid="tdi_69_1cc" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_69_1cc class="td_block_inner"></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_69_1cc" data-td_block_id="tdi_69_1cc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-tdi_69_1cc" data-td_block_id="tdi_69_1cc"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></li>
</ul>
</li>
<li id="menu-item-140579" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-140579"><a href="#">Gadgets<i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb_header_mega_menu tdi_70_404 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 tdc-no-posts"  data-td-block-uid="tdi_70_404" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_70_404 class="td_block_inner"></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_70_404" data-td_block_id="tdi_70_404"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-tdi_70_404" data-td_block_id="tdi_70_404"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></li>
</ul>
</li>
<li id="menu-item-140580" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-140580"><a href="#">Lifestyle<i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb_header_mega_menu tdi_71_185 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 tdc-no-posts"  data-td-block-uid="tdi_71_185" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_71_185 class="td_block_inner"></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_71_185" data-td_block_id="tdi_71_185"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-tdi_71_185" data-td_block_id="tdi_71_185"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></li>
</ul>
</li>
<li id="menu-item-140581" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-140581"><a href="#">Video<i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb_header_mega_menu tdi_72_755 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 tdc-no-posts"  data-td-block-uid="tdi_72_755" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_72_755 class="td_block_inner"></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_72_755" data-td_block_id="tdi_72_755"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-tdi_72_755" data-td_block_id="tdi_72_755"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></li>
</ul>
</li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_73_937 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_73_937" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_73_937{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://247ureports.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span><i class="td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
            </div>
            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://247ureports.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in World News" class="entry-crumb" href="https://247ureports.com/category/world-news/">World News</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">UN reports deadly violence by armed groups in Nigeria</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-141416" class="post-141416 post type-post status-publish format-standard has-post-thumbnail category-world-news" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://247ureports.com/category/world-news/">World News</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">UN reports deadly violence by armed groups in Nigeria</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://247ureports.com/author/ikenna/">247ureports</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-26T08:26:55+00:00" >December 26, 2019</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://247ureports.com/wp-content/uploads/2019/12/fchtrp0vqqfyexks_1577240807.jpeg" data-caption=""><img width="696" height="398" class="entry-thumb td-modal-image" src="https://247ureports.com/wp-content/uploads/2019/12/fchtrp0vqqfyexks_1577240807-696x398.jpeg" srcset="https://247ureports.com/wp-content/uploads/2019/12/fchtrp0vqqfyexks_1577240807-696x398.jpeg 696w, https://247ureports.com/wp-content/uploads/2019/12/fchtrp0vqqfyexks_1577240807-480x274.jpeg 480w, https://247ureports.com/wp-content/uploads/2019/12/fchtrp0vqqfyexks_1577240807-733x419.jpeg 733w, https://247ureports.com/wp-content/uploads/2019/12/fchtrp0vqqfyexks_1577240807-150x86.jpeg 150w, https://247ureports.com/wp-content/uploads/2019/12/fchtrp0vqqfyexks_1577240807-768x439.jpeg 768w, https://247ureports.com/wp-content/uploads/2019/12/fchtrp0vqqfyexks_1577240807-1068x611.jpeg 1068w, https://247ureports.com/wp-content/uploads/2019/12/fchtrp0vqqfyexks_1577240807-735x420.jpeg 735w, https://247ureports.com/wp-content/uploads/2019/12/fchtrp0vqqfyexks_1577240807.jpeg 1242w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="fchtrp0vqqfyexks_1577240807"/></a></div>
            <!-- content -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_75_ba4 td_block_template_1 ">

<style>
/* custom css */
.tdi_75_ba4.td-a-rec-img{
				    text-align: left;
				}.tdi_75_ba4.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1809266897096130" data-ad-slot="3080621151"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1809266897096130" data-ad-slot="3080621151"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1809266897096130" data-ad-slot="3080621151"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1809266897096130" data-ad-slot="3080621151"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


<p>Armed groups in northern Nigeria reportedly executed many civilians and abducted many others in a state where Boko Haram is active, the United Nations said Tuesday.</p>



<p>U.N. spokesman Stephane Dujarric told reporters the executions and abductions happened Monday in northern Borno state on the Damaturu-Biu road linking Yobe and Borno states. He gave no other details.</p>



<p>The United Nations and its humanitarian partners condemned the violent incidents and urged Nigerian authorities to do their utmost to prevent further violence and protect civilians.</p>



<p>Borno state was the birthplace of the Boko Haram insurgency a decade ago and it has suffered the worst of the Boko Haram attacks.</p>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft tdi_74_444 td_block_template_1 ">

<style>
/* custom css */
.tdi_74_444.td-a-rec-img{
				    text-align: left;
				}.tdi_74_444.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1809266897096130" data-ad-slot="3080621151"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1809266897096130" data-ad-slot="3080621151"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1809266897096130" data-ad-slot="3080621151"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1809266897096130" data-ad-slot="3080621151"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 





<p>Dujarric said over 36,000 people have been killed since the beginning of the conflict, about half of them civilians.</p>



<p>U.N. Secretary-General Antonio Guterres expressed deep concern at the reports of civilian executions and abductions and called for those responsible to be brought to justice, Dujarric said.</p>



<p>The U.N. chief sent condolences to the victims and reiterated U.N. solidarity with the people and government of Nigeria, he said.</p>



<p>”The secretary-general recalls that attacks by a party to an armed conflict that target civilians, aid workers and civilian infrastructure violate international humanitarian law,&#8221; Dujarric said.</p>



<p>“Those responsible for these atrocities must be held accountable,&#8221; he said. “International human rights law and international humanitarian law must be fully respected, and all civilians in Nigeria must be protected.&#8221;</p>



<p>Antonio José Canhandula, the acting U.N. humanitarian chief in Nigeria, said in a statement Monday that reports indicated there were attacks on the Monguno-Maiduguri Road in northern Borno state, as well as on the road link with Yobe state.</p>



<p>He said he was “horrified&#8221; by the reports, and was still gathering information.</p>



<p>Canhandula said aid workers in the region condemned the incidents and what he described as “the increasing practice” by armed groups of setting up checkpoints targeting civilians.</p>



<p>“It is urgent for the Nigerian authorities to do their utmost to prevent further violence and brutality and to protect the civilian population, including aid workers, from such grave violations of international laws, especially women and children who are among the most vulnerable and are caught up in the violence,” he said.</p>



<p>Canhandula reported that there has been an upsurge in violence, particularly along main roads over the past six months, which has resulted in a deterioration in the humanitarian situation.</p>



<p>This year, he said, more than 160,000 people fled their homes for shelter in already congested camps.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_76_4e2 td_block_template_1 ">

<style>
/* custom css */
.tdi_76_4e2.td-a-rec-img{
				    text-align: left;
				}.tdi_76_4e2.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1809266897096130" data-ad-slot="3080621151"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1809266897096130" data-ad-slot="3080621151"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1809266897096130" data-ad-slot="3080621151"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1809266897096130" data-ad-slot="3080621151"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://247ureports.com/2019/12/un-reports-deadly-violence-by-armed-groups-in-nigeria/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2F247ureports.com%2F2019%2F12%2Fun-reports-deadly-violence-by-armed-groups-in-nigeria%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=UN+reports+deadly+violence+by+armed+groups+in+Nigeria&url=https%3A%2F%2F247ureports.com%2F2019%2F12%2Fun-reports-deadly-violence-by-armed-groups-in-nigeria%2F&via=247ureports.com">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://247ureports.com/2019/12/un-reports-deadly-violence-by-armed-groups-in-nigeria/&amp;media=https://247ureports.com/wp-content/uploads/2019/12/fchtrp0vqqfyexks_1577240807.jpeg&description=UN+reports+deadly+violence+by+armed+groups+in+Nigeria">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=UN+reports+deadly+violence+by+armed+groups+in+Nigeria %0A%0A https://247ureports.com/2019/12/un-reports-deadly-violence-by-armed-groups-in-nigeria/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://247ureports.com/2019/12/aisha-buhari-distributes-food-items-to-hospitals-in-kaduna-state/">Aisha Buhari Distributes Food Items To Hospitals In Kaduna State</a></div></div><div class="td-next-prev-separator"></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://247ureports.com/author/ikenna/"><img alt='' src='https://secure.gravatar.com/avatar/1af215123e318bb1cab381570b4c1cb6?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1af215123e318bb1cab381570b4c1cb6?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://247ureports.com/author/ikenna/">247ureports</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="247ureports"></span><meta itemprop="datePublished" content="2019-12-26T08:26:55+01:00"><meta itemprop="dateModified" content="2019-12-26T08:27:01+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://247ureports.com/2019/12/un-reports-deadly-violence-by-armed-groups-in-nigeria/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://247ureports.com/wp-content/uploads/2019/12/247ureports-logo-main.png"></span><meta itemprop="name" content="247ureports.com"></span><meta itemprop="headline " content="UN reports deadly violence by armed groups in Nigeria"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://247ureports.com/wp-content/uploads/2019/12/fchtrp0vqqfyexks_1577240807.jpeg"><meta itemprop="width" content="1242"><meta itemprop="height" content="710"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_77_741 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_77_741" ><script>var block_tdi_77_741 = new tdBlock();
block_tdi_77_741.id = "tdi_77_741";
block_tdi_77_741.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_77_741","td_column_number":3,"live_filter_cur_post_id":141416,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_77_741","tdc_css_class_style":"tdi_77_741_rand_style"}';
block_tdi_77_741.td_column_number = "3";
block_tdi_77_741.block_type = "td_block_related_posts";
block_tdi_77_741.post_count = "3";
block_tdi_77_741.found_posts = "781";
block_tdi_77_741.header_color = "";
block_tdi_77_741.ajax_pagination_infinite_stop = "";
block_tdi_77_741.max_num_pages = "261";
tdBlocksArray.push(block_tdi_77_741);
</script><h4 class="td-related-title td-block-title"><a id="tdi_78_c60" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_77_741" href="#">RELATED ARTICLES</a><a id="tdi_79_44a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_77_741" href="#">MORE FROM AUTHOR</a></h4><div id=tdi_77_741 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://247ureports.com/2019/12/u-s-considers-proposals-to-reduce-troop-strength-in-west-africa/" rel="bookmark" class="td-image-wrap" title="U.S. considers proposals to reduce troop strength in West Africa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="U.S. considers proposals to reduce troop strength in West Africa" data-type="image_tag" data-img-url="https://247ureports.com/wp-content/uploads/2019/12/da5c3e0984d762df817379a1d09f74dc-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://247ureports.com/2019/12/u-s-considers-proposals-to-reduce-troop-strength-in-west-africa/" rel="bookmark" title="U.S. considers proposals to reduce troop strength in West Africa">U.S. considers proposals to reduce troop strength in West Africa</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://247ureports.com/2019/12/france-launches-drone-attack-against-mali/" rel="bookmark" class="td-image-wrap" title="France launches drone attack against  Mali"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="France launches drone attack against  Mali" data-type="image_tag" data-img-url="https://247ureports.com/wp-content/uploads/2019/12/w1240-p16x9-somalia_15-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://247ureports.com/2019/12/france-launches-drone-attack-against-mali/" rel="bookmark" title="France launches drone attack against  Mali">France launches drone attack against  Mali</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://247ureports.com/2019/12/algerias-powerful-army-chief-ahmed-gaid-salah-is-dead/" rel="bookmark" class="td-image-wrap" title="Algeria&#8217;s powerful army chief Ahmed Gaid Salah is dead"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Algeria&#8217;s powerful army chief Ahmed Gaid Salah is dead" data-type="image_tag" data-img-url="https://247ureports.com/wp-content/uploads/2019/12/0bb8890e9875ca7a5fb23ccc7f551d2c408339f0-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://247ureports.com/2019/12/algerias-powerful-army-chief-ahmed-gaid-salah-is-dead/" rel="bookmark" title="Algeria&#8217;s powerful army chief Ahmed Gaid Salah is dead">Algeria&#8217;s powerful army chief Ahmed Gaid Salah is dead</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_77_741" data-td_block_id="tdi_77_741"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_77_741" data-td_block_id="tdi_77_741"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
        <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/12/un-reports-deadly-violence-by-armed-groups-in-nigeria/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://247ureports.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='141416' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ad63df05b8" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="151"/></p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_text_with_title td_block_widget tdi_80_500 tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_80_500" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- pillar --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1809266897096130"
     data-ad-slot="1634817704"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div></div><div class="td_block_wrap td_block_1 td_block_widget tdi_81_500 td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_81_500" ><script>var block_tdi_81_500 = new tdBlock();
block_tdi_81_500.id = "tdi_81_500";
block_tdi_81_500.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"656","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_81_500","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_81_500","tdc_css_class_style":"tdi_81_500_rand_style"}';
block_tdi_81_500.td_column_number = "1";
block_tdi_81_500.block_type = "td_block_1";
block_tdi_81_500.post_count = "5";
block_tdi_81_500.found_posts = "393";
block_tdi_81_500.header_color = "#";
block_tdi_81_500.ajax_pagination_infinite_stop = "";
block_tdi_81_500.max_num_pages = "79";
tdBlocksArray.push(block_tdi_81_500);
</script><div class="td-block-title-wrap"></div><div id=tdi_81_500 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://247ureports.com/2019/12/exposed-how-efccs-magu-used-lackey-to-divert-proceeds-of-244-seized-petroleum-trucks/" rel="bookmark" class="td-image-wrap" title="Exposed: How EFCC’s Magu Used Lackey To Divert Proceeds Of 244 Seized Petroleum Trucks"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="Exposed: How EFCC’s Magu Used Lackey To Divert Proceeds Of 244 Seized Petroleum Trucks" data-type="image_tag" data-img-url="https://247ureports.com/wp-content/uploads/2019/12/Ibrahim-Magu-2-324x235.jpg"  width="324" height="235" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://247ureports.com/2019/12/exposed-how-efccs-magu-used-lackey-to-divert-proceeds-of-244-seized-petroleum-trucks/" rel="bookmark" title="Exposed: How EFCC’s Magu Used Lackey To Divert Proceeds Of 244 Seized Petroleum Trucks">Exposed: How EFCC’s Magu Used Lackey To Divert Proceeds Of 244...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://247ureports.com/author/ikenna/">247ureports</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-26T06:26:48+00:00" >December 26, 2019</time></span>                <span class="td-module-comments"><a href="https://247ureports.com/2019/12/exposed-how-efccs-magu-used-lackey-to-divert-proceeds-of-244-seized-petroleum-trucks/#respond">0</a></span>            </div>

            <div class="td-excerpt">
                
Members of staff of the Economic and Financial Crimes
Commission, EFCC, have identified the style in which their boss, Ibrahim
Mustafa Magu, is using...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://247ureports.com/2019/12/britain-indicts-christ-embassy-over-illegal-payment-of-n827m/" rel="bookmark" class="td-image-wrap" title="Britain indicts Christ Embassy over illegal payment of N827m"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Britain indicts Christ Embassy over illegal payment of N827m" data-type="image_tag" data-img-url="https://247ureports.com/wp-content/uploads/2019/12/Postnaija_Christ-Embassy-1000x600-1000x570-1-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://247ureports.com/2019/12/britain-indicts-christ-embassy-over-illegal-payment-of-n827m/" rel="bookmark" title="Britain indicts Christ Embassy over illegal payment of N827m">Britain indicts Christ Embassy over illegal payment of N827m</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-25T04:13:19+00:00" >December 25, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://247ureports.com/2019/12/dhq-dismisses-allegation-of-embezzlement-in-the-military/" rel="bookmark" class="td-image-wrap" title="DHQ dismisses allegation of embezzlement in the military"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="DHQ dismisses allegation of embezzlement in the military" data-type="image_tag" data-img-url="https://247ureports.com/wp-content/uploads/2019/12/yqOktkpTURBXy83MDE5OGU1ODgwNWJmMzFjOWJhMDVhYzY1MjBlNjA1Ni5qcGeSlQMAzLfNAtDNAZWTBc0EsM0Cdg-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://247ureports.com/2019/12/dhq-dismisses-allegation-of-embezzlement-in-the-military/" rel="bookmark" title="DHQ dismisses allegation of embezzlement in the military">DHQ dismisses allegation of embezzlement in the military</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-25T03:35:37+00:00" >December 25, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://247ureports.com/2019/12/dss-releases-omoyele-sowore/" rel="bookmark" class="td-image-wrap" title="DSS Releases Omoyele Sowore"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="DSS Releases Omoyele Sowore" data-type="image_tag" data-img-url="https://247ureports.com/wp-content/uploads/2019/12/mail-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://247ureports.com/2019/12/dss-releases-omoyele-sowore/" rel="bookmark" title="DSS Releases Omoyele Sowore">DSS Releases Omoyele Sowore</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-24T21:38:59+00:00" >December 24, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://247ureports.com/2019/12/gunmen-attack-jonathans-community-kills-soldier-injure-one/" rel="bookmark" class="td-image-wrap" title="Gunmen Attack Jonathan&#8217;s Community, One Soldier Dead, One Injured"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Gunmen Attack Jonathan&#8217;s Community, One Soldier Dead, One Injured" data-type="image_tag" data-img-url="https://247ureports.com/wp-content/uploads/2019/12/screenshot2017-11-16-08_34_39-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://247ureports.com/2019/12/gunmen-attack-jonathans-community-kills-soldier-injure-one/" rel="bookmark" title="Gunmen Attack Jonathan&#8217;s Community, One Soldier Dead, One Injured">Gunmen Attack Jonathan&#8217;s Community, One Soldier Dead, One Injured</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-24T12:15:13+00:00" >December 24, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_text_with_title td_block_widget tdi_82_544 tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_82_544" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- home pape box 300 by 250 --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1809266897096130"
     data-ad-slot="4589328344"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div></div><aside class="td_block_template_1 widget widget_media_video"><h4 class="block-title"><span>Menace Of Gully Erosion In Nanka</span></h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-141416-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=4bcrHXAGiro&#038;_=1" /><a href="https://www.youtube.com/watch?v=4bcrHXAGiro">https://www.youtube.com/watch?v=4bcrHXAGiro</a></video></div></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->



	<div class="td-footer-page td-footer-container td-container-wrap">
	<!-- footer content --><div id="tdi_83_c02" class="tdc-zone"><div class="tdc_zone tdi_84_f24  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_84_f24{
                    min-height: 0;
                }
</style><div id="tdi_85_e04" class="tdc-row stretch_row"><div class="vc_row tdi_86_f40  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_86_f40{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_86_f40{
padding-top:54px !important;
padding-bottom:20px !important;
position:relative;
}

.tdi_86_f40 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_86_f40{
padding-top:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_86_f40{
padding-top:44px !important;
}
}

</style>
<div class="tdi_85_e04_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_85_e04_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://247ureports.com/wp-content/uploads/2019/12/footer_bg.jpg") !important;
opacity:0.1 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_85_e04_rand_style{
background-color:#111111 !important;
}
 </style></div><div class="vc_column tdi_88_c41  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_88_c41{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_90_407  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_90_407{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner tdi_92_410  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_92_410{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_93_41f td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="tdi_93_41f" >
<style>
.td-theme-wrap .tdi_93_41f .td-block-title > *,
            .td-theme-wrap .tdi_93_41f .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_93_41f .td-subcat-item a:hover,
            .td-theme-wrap .tdi_93_41f .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_93_41f .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_93_41f .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_93_41f .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_93_41f .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_93_41f .td_quote_on_blocks,
            .td-theme-wrap .tdi_93_41f .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_93_41f .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_93_41f .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_93_41f .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_93_41f .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_93_41f .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_93_41f .td-read-more a,
            .td-theme-wrap .tdi_93_41f .td-weather-information:before,
            .td-theme-wrap .tdi_93_41f .td-weather-week:before,
            .td-theme-wrap .tdi_93_41f .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_93_41f .td-post-category,
            .td-theme-wrap .tdi_93_41f .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_93_41f{
margin-bottom:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_93_41f{
margin-bottom:20px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=tdi_93_41f class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://247ureports.com/2019/12/un-reports-deadly-violence-by-armed-groups-in-nigeria/" rel="bookmark" class="td-image-wrap" title="UN reports deadly violence by armed groups in Nigeria"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://247ureports.com/wp-content/uploads/2019/12/fchtrp0vqqfyexks_1577240807-218x150.jpeg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://247ureports.com/2019/12/un-reports-deadly-violence-by-armed-groups-in-nigeria/" rel="bookmark" title="UN reports deadly violence by armed groups in Nigeria">UN reports deadly violence by armed groups in Nigeria</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://247ureports.com/category/world-news/" class="td-post-category">World News</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://247ureports.com/author/ikenna/">247ureports</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-26T08:26:55+00:00" >December 26, 2019</time></span>                            <span class="td-module-comments"><a href="https://247ureports.com/2019/12/un-reports-deadly-violence-by-armed-groups-in-nigeria/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Armed groups in northern Nigeria reportedly executed many civilians and abducted many others in a state where Boko Haram is active, the...</div>
                    
                    <div class="td-read-more">
                        <a href="https://247ureports.com/2019/12/un-reports-deadly-violence-by-armed-groups-in-nigeria/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://247ureports.com/2019/12/aisha-buhari-distributes-food-items-to-hospitals-in-kaduna-state/" rel="bookmark" class="td-image-wrap" title="Aisha Buhari Distributes Food Items To Hospitals In Kaduna State"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://247ureports.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-25-at-2.39.10-PM-218x150.jpeg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://247ureports.com/2019/12/aisha-buhari-distributes-food-items-to-hospitals-in-kaduna-state/" rel="bookmark" title="Aisha Buhari Distributes Food Items To Hospitals In Kaduna State">Aisha Buhari Distributes Food Items To Hospitals In Kaduna State</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://247ureports.com/category/reports/north-west/" class="td-post-category">N/West</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://247ureports.com/author/ikenna/">247ureports</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-26T07:57:18+00:00" >December 26, 2019</time></span>                            <span class="td-module-comments"><a href="https://247ureports.com/2019/12/aisha-buhari-distributes-food-items-to-hospitals-in-kaduna-state/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
First Lady of Nigeria, Dr. Mrs. Aisha Buhari has distributed food items to hospital patients in Kaduna state through her pet-project Future...</div>
                    
                    <div class="td-read-more">
                        <a href="https://247ureports.com/2019/12/aisha-buhari-distributes-food-items-to-hospitals-in-kaduna-state/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://247ureports.com/2019/12/exposed-how-efccs-magu-used-lackey-to-divert-proceeds-of-244-seized-petroleum-trucks/" rel="bookmark" class="td-image-wrap" title="Exposed: How EFCC’s Magu Used Lackey To Divert Proceeds Of 244 Seized Petroleum Trucks"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://247ureports.com/wp-content/uploads/2019/12/Ibrahim-Magu-2-218x150.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://247ureports.com/2019/12/exposed-how-efccs-magu-used-lackey-to-divert-proceeds-of-244-seized-petroleum-trucks/" rel="bookmark" title="Exposed: How EFCC’s Magu Used Lackey To Divert Proceeds Of 244 Seized Petroleum Trucks">Exposed: How EFCC’s Magu Used Lackey To Divert Proceeds Of 244 Seized Petroleum Trucks</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://247ureports.com/category/reports/national-news-reports/" class="td-post-category">National</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://247ureports.com/author/ikenna/">247ureports</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-26T06:26:48+00:00" >December 26, 2019</time></span>                            <span class="td-module-comments"><a href="https://247ureports.com/2019/12/exposed-how-efccs-magu-used-lackey-to-divert-proceeds-of-244-seized-petroleum-trucks/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Members of staff of the Economic and Financial Crimes
Commission, EFCC, have identified the style in which their boss, Ibrahim
Mustafa Magu, is using...</div>
                    
                    <div class="td-read-more">
                        <a href="https://247ureports.com/2019/12/exposed-how-efccs-magu-used-lackey-to-divert-proceeds-of-244-seized-petroleum-trucks/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div></div><div class="vc_column_inner tdi_95_448  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_95_448{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_96_54c td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="tdi_96_54c" >
<style>
.td-theme-wrap .tdi_96_54c .td-block-title > *,
            .td-theme-wrap .tdi_96_54c .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_96_54c .td-subcat-item a:hover,
            .td-theme-wrap .tdi_96_54c .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_96_54c .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_96_54c .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_96_54c .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_96_54c .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_96_54c .td_quote_on_blocks,
            .td-theme-wrap .tdi_96_54c .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_96_54c .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_96_54c .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_96_54c .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_96_54c .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_96_54c .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_96_54c .td-read-more a,
            .td-theme-wrap .tdi_96_54c .td-weather-information:before,
            .td-theme-wrap .tdi_96_54c .td-weather-week:before,
            .td-theme-wrap .tdi_96_54c .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_96_54c .td-post-category,
            .td-theme-wrap .tdi_96_54c .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_96_54c{
margin-bottom:48px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_96_54c{
margin-bottom:20px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=tdi_96_54c class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://247ureports.com/2012/01/why-we-did-not-kill-obasanjo-boko-haram/" rel="bookmark" class="td-image-wrap" title="&#8220;Why We Did Not Kill Obasanjo&#8221; &#8211; Boko Haram Leader"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://247ureports.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://247ureports.com/2012/01/why-we-did-not-kill-obasanjo-boko-haram/" rel="bookmark" title="&#8220;Why We Did Not Kill Obasanjo&#8221; &#8211; Boko Haram Leader">&#8220;Why We Did Not Kill Obasanjo&#8221; &#8211; Boko Haram Leader</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://247ureports.com/category/reports/" class="td-post-category">Reports</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://247ureports.com/author/ikenna/">247ureports</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2012-01-23T02:56:17+00:00" >January 23, 2012</time></span>                            <span class="td-module-comments"><a href="https://247ureports.com/2012/01/why-we-did-not-kill-obasanjo-boko-haram/#comments">166</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">

Information recently made available to 247ureports.com through a high ranking contact within the organizational structure of the terrorist Islamic group, Boko Haram reveals unnerving revelations regarding...</div>
                    
                    <div class="td-read-more">
                        <a href="https://247ureports.com/2012/01/why-we-did-not-kill-obasanjo-boko-haram/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://247ureports.com/2011/09/gov-sullivan-chime-in-sex-scandal/" rel="bookmark" class="td-image-wrap" title="Gov Sullivan Chime in sex scandal"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://247ureports.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://247ureports.com/2011/09/gov-sullivan-chime-in-sex-scandal/" rel="bookmark" title="Gov Sullivan Chime in sex scandal">Gov Sullivan Chime in sex scandal</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://247ureports.com/category/news/" class="td-post-category">News</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://247ureports.com/author/ikenna/">247ureports</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2011-09-08T18:55:42+00:00" >September 8, 2011</time></span>                            <span class="td-module-comments"><a href="https://247ureports.com/2011/09/gov-sullivan-chime-in-sex-scandal/#comments">130</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
by Citizen Reporter
Over  the weekend, it was gathered that a big sex scandal was on the offing in Enugu.At the centre of the sex scandal is...</div>
                    
                    <div class="td-read-more">
                        <a href="https://247ureports.com/2011/09/gov-sullivan-chime-in-sex-scandal/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://247ureports.com/2014/08/senator-anyanwu-weeps-at-oru-owerri-as-okorocha-calls-her-prostitute-husband-slapper/" rel="bookmark" class="td-image-wrap" title="Senator Anyanwu Weeps At Oru Owerri As Okorocha Calls Her Prostitute, Husband-Slapper"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://247ureports.com/wp-content/uploads/2014/08/Chris-Anyanwu.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://247ureports.com/2014/08/senator-anyanwu-weeps-at-oru-owerri-as-okorocha-calls-her-prostitute-husband-slapper/" rel="bookmark" title="Senator Anyanwu Weeps At Oru Owerri As Okorocha Calls Her Prostitute, Husband-Slapper">Senator Anyanwu Weeps At Oru Owerri As Okorocha Calls Her Prostitute, Husband-Slapper</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://247ureports.com/category/reports/" class="td-post-category">Reports</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://247ureports.com/author/ikenna/">247ureports</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2014-08-03T11:39:50+00:00" >August 3, 2014</time></span>                            <span class="td-module-comments"><a href="https://247ureports.com/2014/08/senator-anyanwu-weeps-at-oru-owerri-as-okorocha-calls-her-prostitute-husband-slapper/#comments">95</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">





The 2014 edition of Oru Owerri Cultural Festival turned sour for the member representing Owerri Senatorial Zone at the Nigerian Senate, Senator Chris Anyanwu as she wept...</div>
                    
                    <div class="td-read-more">
                        <a href="https://247ureports.com/2014/08/senator-anyanwu-weeps-at-oru-owerri-as-okorocha-calls-her-prostitute-husband-slapper/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div></div><div class="vc_column_inner tdi_98_444  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_98_444{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_popular_categories tdi_99_84c widget widget_categories td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_99_84c" >
<style>
.td-theme-wrap .tdi_99_84c .td-block-title > *,
            .td-theme-wrap .tdi_99_84c .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_99_84c .td-subcat-item a:hover,
            .td-theme-wrap .tdi_99_84c .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_99_84c .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_99_84c .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_99_84c .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_99_84c .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_99_84c .td_quote_on_blocks,
            .td-theme-wrap .tdi_99_84c .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_99_84c .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_99_84c .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_99_84c .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_99_84c .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_99_84c .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_99_84c .td-read-more a,
            .td-theme-wrap .tdi_99_84c .td-weather-information:before,
            .td-theme-wrap .tdi_99_84c .td-weather-week:before,
            .td-theme-wrap .tdi_99_84c .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_99_84c .td-post-category,
            .td-theme-wrap .tdi_99_84c .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_99_84c{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_99_84c .td-cat-name{
					color: #ffffff;
				}.tdi_99_84c .td-cat-no{
					color: #ffffff;
				}.tdi_99_84c li:hover .td-cat-name{
					color: #4db2ec;
				}.tdi_99_84c li:hover .td-cat-no{
					color: #4db2ec;
				}.tdi_99_84c .td-block-title a,
				.tdi_99_84c .td-block-title span{
					font-size:18px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_99_84c li{
					font-size:13px !important;line-height:26px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://247ureports.com/category/reports/"><span class="td-cat-name">Reports</span><span class="td-cat-no">14621</span></a></li><li><a href="https://247ureports.com/category/news/"><span class="td-cat-name">News</span><span class="td-cat-no">5706</span></a></li><li><a href="https://247ureports.com/category/guest-articles/"><span class="td-cat-name">Guest Viewpoint</span><span class="td-cat-no">4270</span></a></li><li><a href="https://247ureports.com/category/press-release/"><span class="td-cat-name">Press Releases</span><span class="td-cat-no">4148</span></a></li><li><a href="https://247ureports.com/category/world-news/"><span class="td-cat-name">World News</span><span class="td-cat-no">782</span></a></li><li><a href="https://247ureports.com/category/special-reports/"><span class="td-cat-name">Special Reports</span><span class="td-cat-no">467</span></a></li><li><a href="https://247ureports.com/category/reports/national-news-reports/"><span class="td-cat-name">National</span><span class="td-cat-no">393</span></a></li><li><a href="https://247ureports.com/category/reports/south-east/"><span class="td-cat-name">S/East</span><span class="td-cat-no">381</span></a></li></ul></div></div></div></div></div><div class="vc_row_inner tdi_101_4c4  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_101_4c4{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner tdi_103_06e  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_103_06e{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_103_06e{
margin-bottom:0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_105_845  td_separator_solid td_separator_center"><span style="border-color:rgba(255,255,255,0.1);border-width:1px;width:80%;"></span>
<style scoped>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_105_845{
margin-bottom:20px !important;
}
}

</style></div></div></div></div></div><div class="vc_row_inner tdi_107_466  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_107_466{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
/* inline tdc_css att */

.tdi_107_466{
padding-bottom:30px !important;
}

.tdi_107_466 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_107_466{
padding-bottom:20px !important;
}
}

</style><div class="vc_column_inner tdi_109_144  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_109_144{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_109_144{
width:25% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_109_144{
margin-bottom:50px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_110_ce2 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_110_ce2" >
<style>

/* inline tdc_css att */

.tdi_110_ce2{
margin-top:37px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_110_ce2{
margin-top:44px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_110_ce2{
margin-top:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_110_ce2 .tdb-logo-a,
                .tdi_110_ce2 h1{
                    flex-direction: row;
                
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_110_ce2 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_110_ce2 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_110_ce2 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_110_ce2 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_110_ce2 .tdb-logo-text-title{
                    display: block;
                }.tdi_110_ce2 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_110_ce2 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://247ureports.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://247ureports.com/wp-content/uploads/2019/12/247-New-logo-White-Retina.png" src="https://247ureports.com/wp-content/uploads/2019/12/247-New-logo-White.png" alt="247UREPORTS"  title="The Impartial Observers" width="284" /></span></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_112_224  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_112_224{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_112_224{
width:41.66666667% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_112_224{
margin-bottom:50px !important;
width:100% !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_113_524 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_113_524" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_113_524{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_114_547 .tdm-title{
					color: #ffffff;
				}.tdi_114_547 .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_114_547"><h3 class="tdm-title tdm-title-md">ABOUT US</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_115_2b4 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_115_2b4" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_115_2b4{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_115_2b4 .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:1.6 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_115_2b4 .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">The Impertial Observer</p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_116_4e4 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_116_4e4" >
<style>

/* inline tdc_css att */

.tdi_116_4e4{
margin-top:21px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_116_4e4{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_116_4e4 .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:1.6 !important;
				}.tdi_116_4e4 .tdm-descr a{
                    color: #1aa4ce;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_116_4e4 .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">Contact us: <a href="mailto:contact@yoursite.com">247ureports@gmail.com</a></p></div></div></div></div><div class="vc_column_inner tdi_118_e0e  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_118_e0e{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_118_e0e{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_119_780 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_119_780" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_119_780{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_120_b54 .tdm-title{
					color: #ffffff;
				}.tdi_120_b54 .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_120_b54"><h3 class="tdm-title tdm-title-md">FOLLOW US</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_121_e46 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_121_e46" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_121_e46{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
.tdi_122_440 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 39.2px;
				}.tdi_122_440 .tdm-social-item i.td-icon-twitter,
				.tdi_122_440 .tdm-social-item i.td-icon-linkedin,
				.tdi_122_440 .tdm-social-item i.td-icon-pinterest,
				.tdi_122_440 .tdm-social-item i.td-icon-blogger,
				.tdi_122_440 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_122_440 .tdm-social-item{
					width: 39.2px;
					height: 39.2px;
				
				    margin: 5px 10px 5px 0;
				
					background: rgba(255,255,255,0.03);
				}.tdi_122_440 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_122_440 .tdm-social-item i,
				.tds-team-member2 .tdi_122_440.tds-social4 .tdm-social-item i{
					color: #ffffff;
				}.tdi_122_440 .tdm-social-item-wrap:hover i,
				body .tds-team-member2 .tdi_122_440.tds-social4 .tdm-social-item-wrap:hover i{
					color: #4db2ec;
				}body .tdi_122_440 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}.tdi_122_440 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_122_440 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_122_440 .tdm-social-item{
					width: 35px;
					height: 35px;
				}.tdi_122_440 .tdm-social-item i{
					line-height: 35px;
				}body .tdi_122_440 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_122_440 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_122_440"><div class="tdm-social-item-wrap"><a href="https://web.facebook.com/ureports/" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://web.facebook.com/ureports/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/247ureports" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/247ureports" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCK0tQGSsGAcG_I_lKO-hhdQ?view_as=subscriber" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCK0tQGSsGAcG_I_lKO-hhdQ?view_as=subscriber" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_123_45d" class="tdc-row stretch_row"><div class="vc_row tdi_124_ee5  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_124_ee5{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_124_ee5{
position:relative;
}

.tdi_124_ee5 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_124_ee5{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style>
<div class="tdi_123_45d_rand_style td-element-style" ><style>
.tdi_123_45d_rand_style{
background-color:#0d0d0d !important;
}
 </style></div><div class="vc_column tdi_126_4d7  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_126_4d7{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_127_40d tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_127_40d" >
<style>

/* inline tdc_css att */

.tdi_127_40d{
margin-top:2px !important;
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_127_40d{
margin-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_127_40d .tdm-descr{
                    color: #cccccc;
                
					font-size:12px !important;line-height:21px !important;
				}
</style><p class="tdm-descr">&copy; 247ureports.com</p></div></div></div><div class="vc_column tdi_129_734  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_129_734{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_129_734{
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_129_734{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_130_3b6 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_130_3b6" >
<style>

/* inline tdc_css att */

.tdi_130_3b6{
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_130_3b6 { 
display:inline-table !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_130_3b6{
margin-left:16px !important;
justify-content:center !important;
text-align:center !important;
display:inline-table !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_130_3b6{
display:inline-table !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_130_3b6{
display:inline-table !important;
}
}

</style>
<style>
/* custom css */
.tdi_130_3b6 li{
					display: inline-block;
				
					font-size:12px !important;line-height:21px !important;
				}.tdi_130_3b6 .sub-menu{
					display: none;
				}.tdi_130_3b6 ul{
					margin: 0px;
				}.tdi_130_3b6 ul li{
					margin-right: 16px;
				}.tdi_130_3b6 a{
					color: #cccccc;
				}.tdi_130_3b6 a:hover{
					color: #1aa4ce;
				}
</style><div class="td-block-title-wrap"></div><div id=tdi_130_3b6 class="td_block_inner td-fix-index"><div class="menu-flow-bottom-container"><ul id="menu-flow-bottom-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79256"><a href="https://247ureports.com/call-us/">Call Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79257"><a href="https://247ureports.com/contact-us/">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79259"><a href="https://247ureports.com/advertise-for-us/">Advertise With Us</a></li>
</ul></div></div></div></div></div></div></div></div></div>	</div>



</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.2 (rara)
        Deploy mode: deploy
        
        uid: 5e04c44370259
    -->

    <link rel='stylesheet' id='mediaelement-css'  href='https://247ureports.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://247ureports.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://247ureports.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://247ureports.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx'></script>
<script type='text/javascript' src='https://247ureports.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.2'></script>
<script type='text/javascript' src='https://247ureports.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://247ureports.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx'></script>
<script type='text/javascript' src='https://247ureports.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script async="async" type='text/javascript' src='https://247ureports.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://247ureports.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://247ureports.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://247ureports.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://247ureports.com/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.13-9993131'></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-100955133-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-100955133-1');
</script>

<!-- JS generated by theme -->

<script>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</script>


</body>
<script>'undefined'=== typeof _trfq || (window._trfq = []);'undefined'=== typeof _trfd && (window._trfd=[]),_trfd.push({'tccl.baseHost':'secureserver.net'}),_trfd.push({'ap':'cpbh'},{'server':'a2plvcpnl277526'}) // Monitoring performance to make your website faster. If you want to opt-out, please contact web hosting support.</script><script src='https://img1.wsimg.com/tcc/tcc_l.combined.1.0.6.min.js'></script></html>
<!-- Dynamic page generated in 7.564 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-12-26 15:31:31 -->

<!-- super cache -->