<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width; initial-scale=1.0; maximum-scale=1.0; user-scalable=0;" />

<!-- Magazine3 SEO Starts- http://magazine3.com/ -->
<title>  Attorney General Delivers Paper In Germany On Piracy - 247ureports.com</title>

<meta name="keywords" content="Economic transperancy in Nigeria, Freedom of Press, Impartial Observers, Electoral Justice and Fairness" />
 
<link rel="canonical" href="http://247ureports.com/attorney-general-delivers-paper-in-germany-on-piracy/" />  
  
<meta name="robots" content="index, follow" />
<!-- Magazine3 SEO ENDS- http://magazine3.com/ -->

<meta name="generator" content="Magazine3 Framework" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://247ureports.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://247ureports.com/wp-content/themes/thebusinessnews-single-pro/js/html5.js" type="text/javascript"></script>
<![endif]-->
<!-- OpenGraph Facebook Start -->
<meta property="og:title" content="Attorney General Delivers Paper In Germany On Piracy" />
<meta property="og:description" content="Being Keynote Address On Confronting And Combating The Scourge Of Piracy Under The Change Administration Of President Muhammadu Buhari As Delivered By Comrade Salihu Othman Isah, Special Adviser On Me..." /><meta property="og:image" content="" /> <!-- OpenGraph Facebook Ends -->

 	<!-- Google Fonts -->	 
 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 
 	<!-- Google Fonts -->	 


 <style>
.single-wrapper .entry-content p, .single-wrapper .entry-content  {font-size: 15px !important; }
 .entry-content h1 {font-family: Arial,Helvetica,sans-serif ;font-size: 22px !important; color:  #000 ;}
 .entry-content h2 {font-family:  Arial,Helvetica,sans-serif ;font-size: 20px !important; color:  #000 ;}
 .entry-content h3 {font-family:  Arial,Helvetica,sans-serif ;font-size: 15px !important; color:  #000 ;}
 .entry-content h4 {font-family:  Arial,Helvetica,sans-serif ;font-size: 13px !important; color:  #000 ;}
 .entry-content h5 {font-family:  Arial,Helvetica,sans-serif ;font-size: 12px !important; color:  #000 ;}
 .entry-content h6 {font-family:  Arial,Helvetica,sans-serif ;font-size: 10px !important; color:  #000 ;}

.entry-content a {
 color: #1982D1 !important;
text-decoration : none;
}
.entry-content a:hover	{
 color:#1982D1 !important;
text-decoration : none;
}
  

.block-holder .cat-title-b3 a {color: #C60303; } 
.block-holder2 h2 a {color: #93C83D; } 
.media-hold .holder h2 a {color: #006091; } 
.news-hold h2 a {color: #222222; } 
.cat-title-b8 h2 a {color: #DC4B1F  !important;; } 

.block-holder2 .img span {background: #93C83D  !important; } 
.media-hold .services h3 {background: #017DBD  !important; } 
</style>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="247ureports.com &raquo; Feed" href="http://247ureports.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="247ureports.com &raquo; Comments Feed" href="http://247ureports.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="247ureports.com &raquo; Attorney General Delivers Paper In Germany On Piracy Comments Feed" href="http://247ureports.com/attorney-general-delivers-paper-in-germany-on-piracy/feed/" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/247ureports.com\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"http:\/\/247ureports.com\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js'
        data-shr-siteid='ebc069eea8d513e506cc70c674527617' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='247ureports.com' />
<meta name='shareaholic:language' content='en-US' />
<meta name='shareaholic:url' content='http://247ureports.com/attorney-general-delivers-paper-in-germany-on-piracy/' />
<meta name='shareaholic:keywords' content='press releases' />
<meta name='shareaholic:article_published_time' content='2016-12-23T06:50:06+00:00' />
<meta name='shareaholic:article_modified_time' content='2016-12-23T06:50:06+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='247ureports' />
<meta name='shareaholic:site_id' content='ebc069eea8d513e506cc70c674527617' />
<meta name='shareaholic:wp_version' content='7.8.0.1' />

<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/247ureports.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='prefix-style-css'  href='http://247ureports.com/wp-content/plugins/magazine3-widgets/w.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://247ureports.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://247ureports.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='style-css'  href='http://247ureports.com/wp-content/themes/thebusinessnews-single-pro/style.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://247ureports.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.13' type='text/css' media='all' />
<script type='text/javascript' src='http://247ureports.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://247ureports.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://247ureports.com/wp-content/plugins/magazine3-widgets/script.js?ver=4.7'></script>
<script type='text/javascript' src='http://247ureports.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://247ureports.com/wp-content/themes/thebusinessnews-single-pro/js/jquery-ui.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://247ureports.com/wp-content/themes/thebusinessnews-single-pro/js/js.js?ver=4.7'></script>
<script type='text/javascript' src='http://247ureports.com/wp-content/themes/thebusinessnews-single-pro/js/jmm.js?ver=4.7'></script>
<script type='text/javascript' src='http://247ureports.com/wp-content/themes/thebusinessnews-single-pro/js/smallslider.js?ver=4.7'></script>
<script type='text/javascript' src='http://247ureports.com/wp-content/themes/thebusinessnews-single-pro/js/ddsmoothmenu1.js?ver=4.7'></script>
<script type='text/javascript' src='http://247ureports.com/wp-content/themes/thebusinessnews-single-pro/js/ddsmoothmenu2.js?ver=4.7'></script>
<script type='text/javascript' src='http://cloud.github.com/downloads/malsup/cycle/jquery.cycle.all.2.73.js?ver=4.7'></script>
<link rel='https://api.w.org/' href='http://247ureports.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://247ureports.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://247ureports.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Recession: Nigeria Has Bright Future &#8230;Bishop Obi' href='http://247ureports.com/recession-nigeria-has-bright-future-bishop-obi/' />
<meta name="generator" content="WordPress 4.7" />
<link rel="canonical" href="http://247ureports.com/attorney-general-delivers-paper-in-germany-on-piracy/" />
<link rel='shortlink' href='http://247ureports.com/?p=78794' />
<link rel="alternate" type="application/json+oembed" href="http://247ureports.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2F247ureports.com%2Fattorney-general-delivers-paper-in-germany-on-piracy%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://247ureports.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2F247ureports.com%2Fattorney-general-delivers-paper-in-germany-on-piracy%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};
</script>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js" async="async"></script>
<link rel="shortcut icon" href="http://247ureports.com/wp-content/uploads/2012/09/298224_10150338282737107_538562106_10046619_6908784_n.jpg"/><link rel="stylesheet" href="http://247ureports.com/wp-content/themes/thebusinessnews-single-pro/includes/aio-shortcodes/style.css" media="screen" />		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="stylesheet" href="http://247ureports.com/wp-content/themes/thebusinessnews-single-pro/responsive.css" type="text/css" media="screen" />
 
 
	 
    
<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,700' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Oswald:400,300' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Droid+Serif:400,700' rel='stylesheet' type='text/css'> 
</head>
<body class="post-template-default single single-post postid-78794 single-format-standard">
<div class="top1"><a name="top"></a></div>
 
  
<center>
<div class="ad-1">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- homepage top banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-1809266897096130"
     data-ad-slot="9524858584"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  		
</div>
</center>

	<div id="wrapper">
		<!-- header -->
		<header id="header">
			<!-- top-row -->
			<div class="top-row">
				<div class="hold">
					<span>Friday, December 23rd, 2016 8:08 AM  </span>
					<nav>
<div id="topMenu" class="ddsmoothmenu"><ul id="menu-pages" class="menu"><li id="menu-item-157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157"><a href="http://247ureports.com/advertise-for-us/">Advertise with Us</a></li>
<li id="menu-item-156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156"><a href="http://247ureports.com/send-for-article-here/">Send your article here</a></li>
<li id="menu-item-155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155"><a href="http://247ureports.com/contact-us/">Contact Us</a></li>
</ul></div>					</nav>
<div class="cb"></div>				

				</div>
			</div>
			
			<div class="hold">
				<!-- social-networks -->
				<div class="social-networks">
 
<div class="search-form">
<form method="get" class="headsearch" action="http://247ureports.com/">
<input type="text" name="s" value=" " id="shead" />
<input type="submit" value=" " class="searchsubmit" />
</form>
</div>
					

<div class="social-icons-holder">	<ul> 
			  
					<li><a href="#" class="google">google</a></li>
						
			  		
					<li><a href="http://www.facebook.com/ureports" class="facebook">facebook</a></li>
						
			  	
					<li><a href="#" class="pintrest">pintrest</a></li>
			
			  	
					<li><a href="#" class="rss">rss</a></li>
						 
					<li><a href="https://twitter.com/247ureports" class="twitter">twitter</a></li>
					
			 
			<li><a href="#" class="vimeo">vimeo</a></li>
					
			 
					<li><a href="http://www.youtube.com/user/247ureports?feature=mhee" class="youtube">youtube</a></li>
			</ul>
<div class="cb"></div> 
</div>
			</div>
			<div  class="hgroup"><hgroup>
			<h1 class="site-title"><a href="http://247ureports.com/" title="247ureports.com" rel="home">247ureports.com</a></h1>
			<h2 class="site-description">Impartial Observers</h2>
		</hgroup></div> 
				<div class="logo"><a href="http://247ureports.com"><img src="http://247ureports.com/wp-content/uploads/2012/09/247-last1.jpg" alt="" /> </a> </div>
<div class="cb">	</div>

				 
				<!-- stories -->
				<div class="stories">
					<div class="top-slider-label">Latest Stories</div>
<div class="infiniteCarousel">
      <div class="wrapper">
	
        <ul>
			
		 
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://247ureports.com/again-dss-arrests-nycn-president/"><img width="64" height="55" src="http://247ureports.com/wp-content/uploads/2016/07/Ikenga-Imo-Ugochukwu-Michael-1-600x441-1-64x55.png" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="http://247ureports.com/again-dss-arrests-nycn-president/">Again, DSS Arrests NYCN President</a></div>
				<div class="category"><a href="http://247ureports.com/category/news-reports/news/" >News</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://247ureports.com/bird-flu-niger-govt-floods-apc-with-dead-turkeys-as-xmas-gift/"><img width="64" height="55" src="http://247ureports.com/wp-content/uploads/2016/12/niger-gov-1-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="http://247ureports.com/bird-flu-niger-govt-floods-apc-with-dead-turkeys-as-xmas-gift/">Bird Flu: Niger Govt Floods APC With Dead Turkeys As Xmas Gift</a></div>
				<div class="category"><a href="http://247ureports.com/category/news-reports/news/" >News</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://247ureports.com/southern-kaduna-youths-attacks-el-rufais-convoy-sets-chairmans-house-ablaze/"><img width="64" height="55" src="http://247ureports.com/wp-content/uploads/2016/03/el-Rufai-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="http://247ureports.com/southern-kaduna-youths-attacks-el-rufais-convoy-sets-chairmans-house-ablaze/">Southern Kaduna Youths Attacks El-Rufai’s Convoy, Sets Chairman’s House Ablaze</a></div>
				<div class="category"><a href="http://247ureports.com/category/news-reports/news/" >News</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://247ureports.com/army-begins-operation-show-of-force-in-aba/"><img width="64" height="55" src="http://247ureports.com/wp-content/uploads/2016/12/aba-army-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="http://247ureports.com/army-begins-operation-show-of-force-in-aba/">Army Begins Operation Show Of Force In Aba</a></div>
				<div class="category"><a href="http://247ureports.com/category/news-reports/news/" >News</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://247ureports.com/how-fcta-paid-for-magus-official-residence-in-abuja/"><img width="64" height="55" src="http://247ureports.com/wp-content/uploads/2016/12/005-1-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="http://247ureports.com/how-fcta-paid-for-magus-official-residence-in-abuja/">How FCTA Paid For Magu’s Official Residence In Abuja</a></div>
				<div class="category"><a href="http://247ureports.com/category/news-reports/news/" >News</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://247ureports.com/revealed-how-oyegun-nwc-abandon-party-constitution/"><img width="64" height="55" src="http://247ureports.com/wp-content/uploads/2016/05/Oyegun-APC-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="http://247ureports.com/revealed-how-oyegun-nwc-abandon-party-constitution/">Revealed! How Oyegun, NWC Abandon Party Constitution</a></div>
				<div class="category"><a href="http://247ureports.com/category/news-reports/news/" >News</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://247ureports.com/papers-that-put-babachir-on-the-spot/"><img width="64" height="55" src="http://247ureports.com/wp-content/uploads/2016/08/Babachir-Lawal_56-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" srcset="http://247ureports.com/wp-content/uploads/2016/08/Babachir-Lawal_56-64x55.jpg 64w, http://247ureports.com/wp-content/uploads/2016/08/Babachir-Lawal_56-480x409.jpg 480w, http://247ureports.com/wp-content/uploads/2016/08/Babachir-Lawal_56-517x441.jpg 517w, http://247ureports.com/wp-content/uploads/2016/08/Babachir-Lawal_56-300x256.jpg 300w, http://247ureports.com/wp-content/uploads/2016/08/Babachir-Lawal_56.jpg 733w" sizes="(max-width: 64px) 100vw, 64px" /></a>
			<div class="text">
				<div class="text_content"><a href="http://247ureports.com/papers-that-put-babachir-on-the-spot/">Papers That Put Babachir On The spot</a></div>
				<div class="category"><a href="http://247ureports.com/category/news-reports/news/" >News</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://247ureports.com/corruption-in-power-sector-senate-vows-to-unravel-how-n213bn-power-intervention-fund-was-disbursed/"><img width="64" height="55" src="http://247ureports.com/wp-content/uploads/2016/11/President-Miuhammadu-Buhari-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="http://247ureports.com/corruption-in-power-sector-senate-vows-to-unravel-how-n213bn-power-intervention-fund-was-disbursed/">Corruption in Power Sector: Senate Vows To Unravel How N213bn  Power Intervention Fund Was Disbursed</a></div>
				<div class="category"><a href="http://247ureports.com/category/news-reports/news/" >News</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://247ureports.com/peter-obi-and-sen-chris-ngige-no-show-at-anambra25-awards-ceremony/"><img width="64" height="55" src="http://247ureports.com/wp-content/uploads/2016/12/Gov-Obiano-presenting-Award-to-Amb-Bianca-Ojukwu-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="http://247ureports.com/peter-obi-and-sen-chris-ngige-no-show-at-anambra25-awards-ceremony/">Peter Obi and Sen. Chris Ngige No Show At Anambra@25 Awards Ceremony</a></div>
				<div class="category"><a href="http://247ureports.com/category/news-reports/news/" >News</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://247ureports.com/tinubu-returns-to-nigeria-in-midnight-meets-buhari/"><img width="64" height="55" src="http://247ureports.com/wp-content/uploads/2016/09/buhari-and-tinubu-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="http://247ureports.com/tinubu-returns-to-nigeria-in-midnight-meets-buhari/">Tinubu Returns To Nigeria At Midnight, Meets Buhari</a></div>
				<div class="category"><a href="http://247ureports.com/category/news-reports/news/" >News</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://247ureports.com/president-buharis-2017-budget-speech-to-national-assembly/"><img width="64" height="55" src="http://247ureports.com/wp-content/uploads/2016/02/Buhari-at-Nass-2-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="http://247ureports.com/president-buharis-2017-budget-speech-to-national-assembly/">President Buhari&#8217;s 2017 Budget Speech To National Assembly</a></div>
				<div class="category"><a href="http://247ureports.com/category/news-reports/news/" >News</a></div>
			</div>
			</div>
          </li>
          
		 	
		
	           
          <li>
			<div class="box">
				<a href="http://247ureports.com/contractor-to-fg-oko-erosion-will-take-alex-ekwuemes-home-next-rainy-season/"><img width="64" height="55" src="http://247ureports.com/wp-content/uploads/2016/12/SAM_1105-64x55.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" /></a>
			<div class="text">
				<div class="text_content"><a href="http://247ureports.com/contractor-to-fg-oko-erosion-will-take-alex-ekwuemes-home-next-rainy-season/">Contractor To FG: “Oko Erosion Will Take Alex Ekwueme’s Home Next Rainy Season”</a></div>
				<div class="category"><a href="http://247ureports.com/category/news-reports/news/" >News</a></div>
			</div>
			</div>
          </li>
          
		   
        </ul>      
          
      </div>
    </div>

				 
				</div>
		
	<div class="cb">	</div>
		
			</div>
		</header>		
		<!-- main -->
		<section id="main">
			<!-- Main menu -->
			<nav class="main-menu">
				
<div id="menu-22" class="ddsmoothmenu"><ul id="menu-main" class="menu"><li id="menu-item-13893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13893"><a href="http://www.247ureports.com">Home</a></li>
<li id="menu-item-135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-135"><a href="http://247ureports.com/category/news-reports/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-56448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56448"><a href="http://247ureports.com/category/news-reports/news/">News</a></li>
	<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138"><a href="http://247ureports.com/category/news-reports/reports/">Reports</a></li>
	<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133"><a href="http://247ureports.com/category/news-reports/interviews/">Interviews</a></li>
	<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-137"><a href="http://247ureports.com/category/news-reports/press-release/">Press Releases</a></li>
</ul>
</li>
<li id="menu-item-76053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76053"><a href="http://247ureports.com/category/editorial/">Editorial</a></li>
<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-129"><a href="http://247ureports.com/category/photo-video/">Columnists</a>
<ul class="sub-menu">
	<li id="menu-item-70207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70207"><a href="http://247ureports.com/category/columnists/graffite/">Graffite</a></li>
	<li id="menu-item-70205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70205"><a href="http://247ureports.com/category/columnists/village-square-columnists/">Eagle Square</a></li>
	<li id="menu-item-70210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70210"><a href="http://247ureports.com/category/columnists/burning-bush/">John Danfulani&#8217;s Column</a></li>
	<li id="menu-item-70204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70204"><a href="http://247ureports.com/category/columnists/bile-lines/">Bile Lines</a></li>
	<li id="menu-item-76073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76073"><a href="http://247ureports.com/category/columnists/legal-periscope/">Legal Periscope</a></li>
</ul>
</li>
<li id="menu-item-76062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76062"><a href="http://247ureports.com/category/guest-articles/">Guest Viewpoint</a></li>
<li id="menu-item-76058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76058"><a href="http://247ureports.com/contact-us/">Contact Us</a></li>
</ul></div>
			</nav>

		<div id="content-wrapper" class="site-content">

	
	
 




<div id="content" role="main" class="single-wrapper">
	
<header class="entry-header-single">
<h1 class="entry-title single-entry-title"> Attorney General Delivers Paper In Germany On Piracy</h1>

 
<center>
<div class="ad-7">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- New Add -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1809266897096130"
     data-ad-slot="9659354577"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  		 
</div>
</center>
	

</header><!-- .entry-header -->



<section>
 

<div id="single-heading-content">
	
	<!-- MetaData -->
	
 
<div class="single-left">
<div class="postedby"> By  <a href="http://247ureports.com/author/ikenna/" title="View all posts by 247ureports">247ureports</a> </div>

<div class="counter"> 24 Views</div>
<div class="postedby-1">
 <div class="cat-links-holder-single">Posted In </div> 
 <div class="cat-links-single cat-links-padding">
            			
		    <a href="http://247ureports.com/category/news-reports/press-release/" >Press Releases</a>	        	 
	 </div>
	 
	 <div class="cat-links-holder-single">Posted at </div> 
	 <div> December 23, 2016 7:50 am </div>

 <div class="cat-links-holder-single">Tagged as </div> 
 <div class="cat-links-single cat-links-padding"> 
           	 </div>
</div>
<b> 
	
</b>
<div class="cat-links-holder-single"></div> 
<div class="cat-links-single cat-links-padding-social">
<div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_tweet"></a>
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
<a class="addthis_button_pinterest_pinit" pi:pinit:url="http://247ureports.com/attorney-general-delivers-paper-in-germany-on-piracy/" pi:pinit:media="" pi:pinit:layout="horizontal"></a> 
 <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script> 

</div>
</div>


<div class="cat-links-holder-single">Related </div> 
	<div class="related">
 	<div class="relatedpost">
            <a href="http://247ureports.com/saraki-wont-condone-aides-breaking-the-law/"><img width="107" height="77" src="http://247ureports.com/wp-content/uploads/2016/07/APC-9-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="http://247ureports.com/saraki-wont-condone-aides-breaking-the-law/" rel="bookmark" title="Saraki Won&#8217;t Condone Aides Breaking the Law">Saraki Won&#8217;t Condone Aides Breaking the Law</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://247ureports.com/ohanaeze-ndigbo-response-to-prince-richard-ozobus-claims/"></a>
<h3><a href="http://247ureports.com/ohanaeze-ndigbo-response-to-prince-richard-ozobus-claims/" rel="bookmark" title="Ohanaeze Ndigbo Response to Prince Richard Ozobu&#8217;s Claims">Ohanaeze Ndigbo Response to Prince Richard Ozobu&#8217;s Claims</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://247ureports.com/intafact-heros-foundation-splashes-n50-million-naira-on-young-enterpreuers/"><img width="107" height="77" src="http://247ureports.com/wp-content/uploads/2016/12/hero-award-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="http://247ureports.com/intafact-heros-foundation-splashes-n50-million-naira-on-young-enterpreuers/" rel="bookmark" title="Intafact Hero’s Foundation Splashes N50 Million Naira On Young Enterpreuers">Intafact Hero’s Foundation Splashes N50 Million Naira On Young Enterpreuers</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://247ureports.com/pdp-uncovers-characters-behind-concocted-sahara-reporters-audio/"></a>
<h3><a href="http://247ureports.com/pdp-uncovers-characters-behind-concocted-sahara-reporters-audio/" rel="bookmark" title="PDP Uncovers Characters Behind Concocted Sahara Reporters Audio">PDP Uncovers Characters Behind Concocted Sahara Reporters Audio</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://247ureports.com/the-igp-set-up-panel-to-investigate-seventy-70-incidents-credited-to-inec-chairman-prof-yakubu-mahmud-on-10th-december-2016-rivers-state-re-run-election/"></a>
<h3><a href="http://247ureports.com/the-igp-set-up-panel-to-investigate-seventy-70-incidents-credited-to-inec-chairman-prof-yakubu-mahmud-on-10th-december-2016-rivers-state-re-run-election/" rel="bookmark" title="The IGP Set Up Panel To Investigate Seventy (70) Incidents Credited To INEC Chairman Prof. Yakubu Mahmud On 10th December, 2016 Rivers State Re-Run Election">The IGP Set Up Panel To Investigate Seventy (70) Incidents Credited To INEC Chairman Prof. Yakubu Mahmud On 10th December, 2016 Rivers State Re-Run Election</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://247ureports.com/anambra-state-will-be-the-second-apc-state-in-the-south-east-gov-okorocha/"><img width="107" height="77" src="http://247ureports.com/wp-content/uploads/2016/09/rochas-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="http://247ureports.com/anambra-state-will-be-the-second-apc-state-in-the-south-east-gov-okorocha/" rel="bookmark" title="Anambra State Will Be The Second APC State In The South-East – Gov. Okorocha">Anambra State Will Be The Second APC State In The South-East – Gov. Okorocha</a></h3> 
	</div>
    	</div> 
        
</div><!-- .single-left -->

<!-- MetaData -->
 
<div class="single-right">
	
<article id="post-78794" class="post-78794 post type-post status-publish format-standard hentry category-press-release">
<div class="entry-content">
		<div class="addtoany_share_save_container addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://247ureports.com/attorney-general-delivers-paper-in-germany-on-piracy/" data-a2a-title="Attorney General Delivers Paper In Germany On Piracy"><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2F247ureports.com%2Fattorney-general-delivers-paper-in-germany-on-piracy%2F&amp;linkname=Attorney%20General%20Delivers%20Paper%20In%20Germany%20On%20Piracy" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2F247ureports.com%2Fattorney-general-delivers-paper-in-germany-on-piracy%2F&amp;linkname=Attorney%20General%20Delivers%20Paper%20In%20Germany%20On%20Piracy" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2F247ureports.com%2Fattorney-general-delivers-paper-in-germany-on-piracy%2F&amp;linkname=Attorney%20General%20Delivers%20Paper%20In%20Germany%20On%20Piracy" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_email" href="http://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2F247ureports.com%2Fattorney-general-delivers-paper-in-germany-on-piracy%2F&amp;linkname=Attorney%20General%20Delivers%20Paper%20In%20Germany%20On%20Piracy" title="Email" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus_share addtoany_special_service" data-href="http://247ureports.com/attorney-general-delivers-paper-in-germany-on-piracy/"></a><a class="a2a_button_google_gmail" href="http://www.addtoany.com/add_to/google_gmail?linkurl=http%3A%2F%2F247ureports.com%2Fattorney-general-delivers-paper-in-germany-on-piracy%2F&amp;linkname=Attorney%20General%20Delivers%20Paper%20In%20Germany%20On%20Piracy" title="Google Gmail" rel="nofollow" target="_blank"></a><a class="a2a_button_linkedin" href="http://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2F247ureports.com%2Fattorney-general-delivers-paper-in-germany-on-piracy%2F&amp;linkname=Attorney%20General%20Delivers%20Paper%20In%20Germany%20On%20Piracy" title="LinkedIn" rel="nofollow" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://247ureports.com/attorney-general-delivers-paper-in-germany-on-piracy/"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div><p><u>Being Keynote Address On Confronting And Combating The Scourge Of Piracy Under The Change Administration Of President Muhammadu Buhari As Delivered By Comrade Salihu Othman Isah, Special Adviser On Media And Publicity To Nigeria’s Honourable Attorney General Of The Federation And Minister Of Justice On 3<sup>rd</sup> December, 2016 At The Queens Of Nollywood Awards In Ludwigshafen, Germany. </u></p>
<p>&nbsp;</p>
<p>Courtesies</p>
<p>&nbsp;</p>
<p>When President Muhammadu Buhari came to power in May 2015, one of the major agenda was to re-order and diversify the nation’s economy to make it more productive and rewarding.  In attaining this goal, the Government directed all its Ministries, Departments and Agencies to key into this change agenda.</p>
<p>&nbsp;</p>
<p>Doing this is neither a day’s job nor what can be easily done as people, especially those involved in and benefitted from the past administrations, are generally resistant to change, as is being currently witnessed.</p>
<p>&nbsp;</p>
<p>As one of the subjects under the supervision of the Honourable Attorney General of the Federation and Minister of Justice, copyright is at the top of the agenda of the Honourable Attorney General of the Federation with the view to making it attain the objectives of the relevant laws guiding it and in line with international best practices.</p>
<p>&nbsp;</p>
<p>The Government has critically evaluated the law and has come to the conclusion that the law which was once touted as one of the best across the world has not really met the yearnings of the people for which it was meant to benefit.  This is underscored by the massive piracy of copyright protected works across the length and breadth of the country.  We now have a situation where musicians are wary of releasing new albums, film makers not wanting to shoot new films or book authors not willing to release their manuscripts for publishing.  It must be stated that these are vast economic areas where enormous financial activities do take place; and from which both the nation and individuals can bountifully benefit in addition to being gainfully employed.</p>
<p>&nbsp;</p>
<p>The provisions of the law, the Copyright Act CAP. C.28 Laws of the Federation of Nigeria, 2004, are very clear on the protection granted to the author of literary works, musical works, artistic works, cinematograph films, sound recordings and broadcasts particularly at its Sections 6, 7, 8 and 9, which forbid any other person from doing any of the acts listed except with the written authority or permission of the author.  For instance, it is prohibited for anyone to reproduce, perform, broadcast or exhibit a protected work, cinematograph film or broadcast without the written authority or licence of the author or owner of the work, film or broadcast. The owner of the protected work or the copyright in it is the king over the use or exploitation of the work by any other person.  The law expanded further this protection at Section 15 when it listed certain additional acts to which a protected work cannot be subjected except with the written permission of the owner of the copyright in the work or those to whom such ownership has been legally ceded.  Section 15 provides thus:</p>
<p>&nbsp;</p>
<ol start="15">
<li><strong><em>Infringement of copyright<br />
</em></strong><em>(1)   Copyright is infringed by any person who without the licence or authorisation of the owner of the copyright— </em></li>
</ol>
<p><em><br />
(a) does, or causes any other person to do an act, the doing of which is controlled by copyright; </em></p>
<p><em><br />
(b) imports or causes to be imported into Nigeria any copy of a work which, if it had been made in Nigeria, would be an infringing copy under this section of this Act;<br />
[1992 No. 98.]<br />
(c) exhibits in public any article in respect of which copyright is infringed under paragraph (a) of this subsection; </em></p>
<p><em><br />
(d) distributes by way of trade, offers for sale, hire or otherwise or for any purpose prejudicial to the owner of the copyright, any article in respect of which copyright is infringed under paragraph (a) of this subsection; </em></p>
<p><em><br />
(e) makes or has in his possession plates, master tapes, machines, equipment or contrivances used for the purpose of making infringed copies of the work;</em></p>
<p><em><br />
(f) permits a place of public entertainment or of business to be used for a performance in the public of the work, where the performance constitutes an infringement of the copyright in the work, unless the person permitting the place to be so used was not aware, and had no reasonable ground for suspecting that the performance would be an infringement of the copyright; </em></p>
<p><em><br />
(g) performs or causes to be performed, for the purposes of trade or business or as supporting facility to a trade or business, any work in which copyright subsists.</em></p>
<p><strong> </strong></p>
<p><strong>Doing contrary to what is provided by the law as enumerated and cited above, particularly, making copies of the works to look exactly like the ones made by the owner of the work without the authority of the owner is generally known as piracy.  This is common and has virtually become the order of the day in Nigeria and responsible for the reluctance of our creative people to release new works.</strong></p>
<p><strong> </strong></p>
<p><strong>By the above provision and those earlier cited, a writer, actor, musician, producer, artist, etc, has no business with poverty, if only if, he knows how to harness these rights and turn them into economic ventures.</strong></p>
<p><strong> </strong></p>
<p><strong>This brings our focus to how the provisions can be turned into money making, wealth creating and poverty eliminating ventures, while at the same time drastically reducing or eliminating the scourge of piracy.</strong></p>
<p><strong> </strong></p>
<p><strong>Section 11 (1) of the Copyright Act which clearly provided for transfer and assignment of copyright stipulates that copyright shall be treated as a <em><u>property right</u></em>, where it states thus:</strong> <strong><em>“Subject to the provisions of this section, copyright shall be transmissible by assignment, by testamentary disposition or by operation of law, as movable property”</em></strong>.  What this implies is that copyright is a personal possession which can be traded just like any other moveable property like clothes, cars, housing, etc.</p>
<p>&nbsp;</p>
<p>This gives the owner of copyright the leeway to secure, protect, trade and create wealth from his intellectual property, as he can sell it, license (rent) it out, or do any of those acts listed under the Copyright Act with it in exchange for material benefits.</p>
<p>&nbsp;</p>
<p>It is also interesting that the law gives the owner of copyright the rare privilege to decide which aspect of his copyright he would want to trade off and which to retain.  By the provisions of the law, particularly at Section 6 of the Copyright Act, Copyright in a given work is divisible and can be separately exploited.  For instance, a music copyright owner can decided to license or authorize one person to exploit the public performing right only, in his music, while allowing a different person entirely to enjoy the mechanical right.  What this means is that a copyright owner have various streams of income open to him for exploitation, based on the clear provision of the act.  If well harnessed and managed, there is a very wide scope of interplay and robust economic activity available to a copyright owner whose work be it music, music, film, broadcast, book, or art is available and in public demand.</p>
<p>&nbsp;</p>
<p>Ever before the coming into effect of the present Copyright Act, Nigeria copyright system has been governed first under the British Copyright Act of 1911; then the first indigenous Copyright Decree No. 61 of 1970 and later the 1988 Copyright Decree which was amended by the Amendment Decrees of 1992 and 1999.  The 1988 Copyright Decree and its two amendments were rearranged and combined to become the Copyright Act of 2004, the current Act.  All these laws provided for the basic protection of the works which benefits are to be enjoyed by the copyright owner.</p>
<p>&nbsp;</p>
<p>At those earlier times, the laws assume that the individual copyright owner, just like any other property owner has the freedom and capacity to go about the administration, protection and enjoyment of their copyright just like any other property owner without government intrusion or intervention.  However with the advent of modern technologies such as broadcast studios, printing press and desktop publishing, mass production of sound and image carriers such as compact discs, video compact discs, laser discs, etc, it became imperative that authors, composers, musicians and copyright owners come together as entities to collectively administer, protect and enforce the copyright in their works.  This gives birth to the emergence of composers and authors organisations and agencies, which are now known today as collecting societies or collective management organisations.  Such organisations first emerged in Nigeria from the colonial times when the British Performing Right Society (PRS) and the Mechanical-Copyright Protection Society (MCPS) were operating in Nigeria.  Sometime in 1984, a Nigerian organisation known as the Musical Copyright Society Nigeria Limited (MCSN) emerged and continued with the works of both the PRS and MCPS, first by coming together of some Nigerian musicians who subscribed to the formation and incorporation of the organisation.  Both PRS and MCPS later vested their interests in Nigeria in the organisation (MCSN), especially in the face of the Nigerian indigenization policy of the late 1970s.  MCSN remained the only organisation in the field of collective management of copyright in Nigeria till sometime in 1994.</p>
<p>&nbsp;</p>
<p>With the promulgation of the 1988 Copyright Decree and its two amendments, which now forms the Copyright Act 2004, the need to provide the legal framework for the regulation of collecting societies arose and the law clearly made provisions for this at its Section 39 which provides thus:</p>
<p>&nbsp;</p>
<p><strong><em>“39.   Collecting Society </em></strong><strong><em><br />
</em></strong><strong><em>(1)  A Collecting Society (in this section referred to as “a society”) may be formed in respect of any one or more rights of copyrights owners for the benefit of such owners, and the society may apply to the Commission for approval to operate as a collecting society for the purpose of this Act.<br />
[1992 No. 98.]<br />
(2)  The Commission may approve a society if it is satisfied that—<br />
(a) it is incorporated as a company limited by guarantee;<br />
(b) its objects are to carry out the general duty of negotiating and granting copyright licenses and collecting royalties on behalf of copyright owners and distributing same to them;<br />
(c) it represents a substantial number of owners of copyright in any category of works protected by this Act; in this paragraph of this subsection, “owners of copyright” includes owners of performers’ rights;<br />
(d) it complies with the terms and conditions prescribed by regulations made by the Commission under this section.<br />
(3)  The Commission shall not approve another society in respect of any class of copyright owners, if it is satisfied that an existing approved society adequately protects the interest of that class of copyright owners.<br />
(4)  It shall be unlawful for any group of persons to purport to perform the duties of a society without the approval of the Commission as required under this section of this Act.<br />
(5)  Any person who contravenes the provisions of subsection (4) of this section, is guilty of an offence and liable on conviction to a fine of N1,000 on the first conviction and for any other subsequent conviction to a fine of N2,000 or to imprisonment for a term not exceeding six months or to both such fine and imprisonment.<br />
(6)  Where the contravention is by a body corporate, it shall be guilty of an offence and liable on conviction to a fine of N10,000 on the first conviction and N2,000 for each day on which the offence continues.<br />
(7)  The Commission shall have power to make regulations specifying the conditions necessary to give effect to the purposes of this section of this Act.<br />
(8)  For the purposes of this section—<br />
“collecting society” means an association of copyright owners which has as its principal objectives the negotiating and granting of licenses, collecting and distributing of royalties in respect of copyright works;<br />
“group of persons” includes a body corporate.<br />
(9)  The Commission may, where it finds it expedient, assist in establishing a collecting society for any class of copyright owners.”</em></strong></p>
<p><strong> </strong></p>
<p><strong>A cursory reading and clear analysis of this provision give a clear picture of a framework which has as its intention the formation, emergence and approval of collecting societies in as many areas and interests as are protected and governed under the Copyright Act. </strong></p>
<p><strong> </strong></p>
<p><strong>From the petition and complaints received at the Ministry of Justice, it was apparent that the government agency responsible for the implementation of this very important provision of the Copyright Act, the Nigerian Copyright Commission (NCC), may not have followed the letters of the law to arrive at its decisions. </strong></p>
<p><strong> </strong></p>
<p><strong>Section 39 (1) presupposes that a collecting society can be formed <em>in </em></strong><strong><em>respect of any one or more rights</em></strong>, such that a Society may be formed for instance in respect of Performing Rights in musical work and another one formed in respect of Mechanical Rights in Musical works, and yet another one formed in respect of Sound Recordings, etc. In all we may have not less than three collecting societies operating in the music industry, if this approach is adopted.  It must be underscored that if only one is formed and approved for each right, this in itself is a monopoly.  A single society for performing right in musical works is a monopoly just as a single society for mechanical right or sound recording is.  Regrettably, what the regulatory agency, the Nigerian Copyright Commission, NCC, has done was to impose a super monopoly on the entire vast music industry by its approval of a single collecting society, the Performing and Mechanical Rights Society of Nigeria (PMRS), now known as the Copyright Society of Nigeria (COSON), on the sector.</p>
<p>&nbsp;</p>
<p>We have studied the British, the American, the French, the Canadian and other developed countries models and have come to the inevitable conclusion that Nigeria has to open up its copyright regulatory system to accommodate competition, particularly in the approval and operations of collecting agencies.</p>
<p>&nbsp;</p>
<p>In the United States of America for instance, there are three big performing rights organisations, namely ASCAP, BMI and SESAC, competing in the field of performing rights in music, while there are not less than two organisations, Harry Fox Agency and American Mechanical Rights Association (AMRA) competing in the field of mechanical rights in music.</p>
<p>&nbsp;</p>
<p>Between these big five collective management organisations, the ones representing recording companies, label owners and performing artistes and several other smaller and independent groups and companies competing in the collective management of their various copyright and other interests within the United States music industry, the sector contributes not less than <strong>$15 Billion</strong> to the United States economy, not to mention the contributions from legal awards, settlements, endorsements, etc.</p>
<p>&nbsp;</p>
<p>The film industry in these countries is far bigger in income generation.  For instance the United States film industry generates about <strong>$30 Billion</strong> annually.</p>
<p>&nbsp;</p>
<p>If three or more collecting societies can operate in the field of performing rights only and also the same number in the field of mechanical rights in the United States of America and several societies operating and competing in various fields within the music/entertainment sector alone in the cited countries; Nigeria is seriously harming its economic and related interests in this area if it continues on the monopolistic imposition and regulation of the copyright system as presently being done by the NCC.</p>
<p>&nbsp;</p>
<p>From studies and projections carried out, competing collective management organisations, if and when allowed in Nigeria, would contribute <strong>hundreds of billions Naira</strong> to the Nigerian economy annually.  A particular group in its projection and analysis boasts of generating not less than <strong>$500 Million (N175 Billion)</strong> within six months of its commencement of operations once licensed to operate. This is backed by the practical experience and massive gains from the liberalization of the various sectors of the Nigerian economy such as Broadcasting, Aviation, Banking, Telecommunications, etc.  The type of huge investments, expertise, earnings, employment, wealth and development gained by the country from the liberalization and competition in these sectors were unimaginable in those years of imposed monopolies on these sectors.  Same could be replicated in our copyright sector.</p>
<p>&nbsp;</p>
<p>All government regulatory bodies in all these sectors are now more of revenue generators for the government in addition to the traditional revenue generators like Internal Revenue Services and Customs and Excise.</p>
<p>&nbsp;</p>
<p>On the vexed issue of piracy, the individual copyright owner and their collective bodies would be more armed and equipped to combat piracy and bring the scourge to its knees, of course with adequate support from the regulatory body and statutory institutions of crime prevention and control, especially the Police and the Law Court.  The Copyright Act has already laid the framework for this at its Section 25 which provides thus: &#8211;</p>
<p>&nbsp;</p>
<ol start="25">
<li><strong><em>Order for inspection and seizure </em></strong></li>
</ol>
<p><strong><em><br />
</em></strong><strong><em>(1)  In any action for infringement of any right under this Act, where an ex parte application is made to the court supported by affidavit, that there is reasonable cause for suspecting that there is in any house or premises any infringing copy or any plate, film or contrivance used or intended to be used for making infringing copies or capable of being used for the purposes of making copies or any other article, book or document by means of or in relation to which any infringement under this Act has been committed, the court may issue an order upon such terms as it deems just, authorising the applicant to enter the house or premises at any reasonable time by day or night accompanied by a police officer not below the rank of an Assistant Superintendent of Police, and—<br />
(a) seize, detain and preserve any such infringing copy or contrivance; and<br />
(b) inspect all or any documents in the custody or under the control of the defendant relating to the action.<br />
(2)  Any person who knowingly gives false information under this section of this Act, is guilty of an offence and liable on conviction to a fine of N1,000.</em></strong></p>
<p>&nbsp;</p>
<p><strong>In conclusion, since the <em>change agenda</em> of the present administration is to get all Nigerians back to work and get involved in the economy of the country through the diversification and liberalization policy of the government, the same would be extended to and implemented in the copyright sector to bring about the desired results for our authors, composers, producers, actors and everyone involved in our creative economy.</strong></p>
<p><strong> </strong></p>
<p><strong>Thank you.</strong></p>
<p>&nbsp;</p>
<div class='shareaholic-canvas' data-app-id='23494007' data-app='share_buttons' data-title='Attorney General Delivers Paper In Germany On Piracy' data-link='http://247ureports.com/attorney-general-delivers-paper-in-germany-on-piracy/' data-summary=''></div><div class='shareaholic-canvas' data-app-id='23494015' data-app='recommendations' data-title='Attorney General Delivers Paper In Germany On Piracy' data-link='http://247ureports.com/attorney-general-delivers-paper-in-germany-on-piracy/' data-summary=''></div><div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://247ureports.com/attorney-general-delivers-paper-in-germany-on-piracy/" data-a2a-title="Attorney General Delivers Paper In Germany On Piracy"><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2F247ureports.com%2Fattorney-general-delivers-paper-in-germany-on-piracy%2F&amp;linkname=Attorney%20General%20Delivers%20Paper%20In%20Germany%20On%20Piracy" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2F247ureports.com%2Fattorney-general-delivers-paper-in-germany-on-piracy%2F&amp;linkname=Attorney%20General%20Delivers%20Paper%20In%20Germany%20On%20Piracy" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2F247ureports.com%2Fattorney-general-delivers-paper-in-germany-on-piracy%2F&amp;linkname=Attorney%20General%20Delivers%20Paper%20In%20Germany%20On%20Piracy" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_email" href="http://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2F247ureports.com%2Fattorney-general-delivers-paper-in-germany-on-piracy%2F&amp;linkname=Attorney%20General%20Delivers%20Paper%20In%20Germany%20On%20Piracy" title="Email" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus_share addtoany_special_service" data-href="http://247ureports.com/attorney-general-delivers-paper-in-germany-on-piracy/"></a><a class="a2a_button_google_gmail" href="http://www.addtoany.com/add_to/google_gmail?linkurl=http%3A%2F%2F247ureports.com%2Fattorney-general-delivers-paper-in-germany-on-piracy%2F&amp;linkname=Attorney%20General%20Delivers%20Paper%20In%20Germany%20On%20Piracy" title="Google Gmail" rel="nofollow" target="_blank"></a><a class="a2a_button_linkedin" href="http://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2F247ureports.com%2Fattorney-general-delivers-paper-in-germany-on-piracy%2F&amp;linkname=Attorney%20General%20Delivers%20Paper%20In%20Germany%20On%20Piracy" title="LinkedIn" rel="nofollow" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://247ureports.com/attorney-general-delivers-paper-in-germany-on-piracy/"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div> 
	    </div><!-- .entry-content -->
 	</article><!-- #post-78794 -->
 
 
</div><!-- .single-right -->

<div class="cb"></div> 


 
<center>
<div class="ad-8">
<a 
href=" http://goo.gl/dDKFOP" 
target="_blank" title="slide1"><img alt="slide1" 
src=" http://247ureports.com/wp-content/uploads/2016/08/slide1.jpg" 
border="0"></a>
  		 
</div>
</center>
	


<div class="single-pagi"> 
<div class="prev-nav">&lt; Previous Article<a href="http://247ureports.com/saraki-wont-condone-aides-breaking-the-law/"><br />Saraki Won&#8217;t Condone Aides Breaking the Law</a></div>   
<div class="next-nav">Next Article &gt; </div> 
<div class="cb"></div>
</div>
 
 	
<div id="authorarea-wrap">
<div id="authorarea">
<div class="authorareah3">
<div class="authorareah3-img">About the Author</div> 
<div style="float: left;"><a href="http://247ureports.com/author/ikenna/" title="Posts by 247ureports" rel="author">247ureports</a></div>
<div class="cb"></div></div> 
<div style="float: left; padding:0 5px 2px 0px"><a href="http://247ureports.com/author/247ureports"><img alt='' src='http://1.gravatar.com/avatar/1891bb8c02edd6cc082f8302f07b328e?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1891bb8c02edd6cc082f8302f07b328e?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a></div>
<div style="display: block;">
<div class="authorinfo">
<p></p>
</div></div></div>   
</div>  <div class="cb"></div> 
 
<!-- You can start editing here. -->
	 
		<!-- If comments are open, but there are no comments. -->
	 <div id="respond"> 
	<h3>Leave A Response</h3>
	<div id="respond-content">
	<p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/attorney-general-delivers-paper-in-germany-on-piracy/#respond" style="display:none;">Click here to cancel reply.</a></p>
		<form action="http://247ureports.com/wp-comments-post.php" method="post">
		 
		<div id="comment-input">
			<label for="author">Name <span class="req">(required)</span></label>
			<input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' class="input-name" />
			<label for="email">Email  <span class="req">(required)</span></label>
			<input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' class="input-email"  />
			<label for="url">Website </label>
			<input type="text" name="url" id="url" value="" size="22" tabindex="3" class="input-website" />
		</div>
		<div id="comment-textarea">
			<label for="comment">Comment </label>
			<textarea name="comment" id="comment" cols="39" rows="4" tabindex="4" class="textarea-comment"></textarea>
		</div>
		<div id="comment-submit">
			<p><input name="submit" type="submit" id="submitcomment" tabindex="5" value=" Post Comment " class="comment-submit" /></p>
			<input type='hidden' name='comment_post_ID' value='78794' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8927c55cd2" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="200"/></p>		</div>
			</form>
	</div>
	</div>
</section>
</div><!-- #content -->


<div id="sidebar">
<div class="sidebar-wrapper">
<div id="aside"> 
<div class="sidebar">
	
<aside class="adspace-widget widget">    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- New add -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1809266897096130"
     data-ad-slot="9180698576"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
    
    </aside><aside class="adspace-widget widget">    <a href="http://romixhomes.com//" target="_blank" title=" okupe1.jpg"><img alt=" okupe1.jpg" src=" http://247ureports.com/wp-content/uploads/2016/09/okupe1.jpg" border="0"></a>    
    </aside><div class="adspace-widget widget"><h3>Advert</h3>		<a href="http://icpc.gov.ng//" target="_blank" title=" icpc2.jpg"><img alt=" icpc2.jpg" src=" http://247ureports.com/wp-content/uploads/2015/09/icpc2.jpg" border="0"></a>		
		<br/></div><aside id="polls-widget-5" class="widget widget_polls-widget"> <div class="widget-container"><div class="widget-title"><h3><span>Polls</span></h3></div><div id="polls-26" class="wp-polls">
	<form id="polls_form_26" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_26_nonce" name="wp-polls-nonce" value="95b6dcfbe5" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="26" /></p>
		<p style="text-align: center;"><strong>DSS Arrests Journalist In Bayesla: Has The DSS Become Buhari's Private Police?</strong></p><div id="polls-26-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-80" name="poll_26" value="80" /> <label for="poll-answer-80">Yes</label></li>
		<li><input type="radio" id="poll-answer-81" name="poll_26" value="81" /> <label for="poll-answer-81">No</label></li>
		<li><input type="radio" id="poll-answer-82" name="poll_26" value="82" /> <label for="poll-answer-82">I don't know</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(26);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(26); return false;" title="View Results Of This Poll">View Results</a></p></div>
	</form>
</div>
<div id="polls-26-loading" class="wp-polls-loading"><img src="http://247ureports.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</div></aside>
</div>
</div>
</div>
</div>
 <div class="cb"></div>

 
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js"></script>
 <div id="sharebox">
	<div class="wdt"><a href="http://247ureports.com/attorney-general-delivers-paper-in-germany-on-piracy/" class="twitter-share-button" data-count="vertical">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
	<div class="wdt"><div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like href="http://247ureports.com/attorney-general-delivers-paper-in-germany-on-piracy/" send="true" layout="box_count" show_faces="false" action="like" font=""></fb:like></div>
	<div class="wdt"><!-- Place this tag where you want the +1 button to render -->
<g:plusone size="tall"></g:plusone>
<!-- Place this render call where appropriate -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script></div>
	<div class="wdt">
<a href="http://pinterest.com/pin/create/button/?url=http://247ureports.com/attorney-general-delivers-paper-in-germany-on-piracy/&media=&description=Attorney General Delivers Paper In Germany On Piracy" class="pin-it-button" count-layout="vertical">Pin It</a>

 <script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script>


</div>
 
<div class="wdt"><a class="addthis_counter"></a></div>
</div>

</div> <!-- Last div of single.php -->
</div><!-- #content-wrapper .site-content -->
<div class="cb"></div>
 
	 
     	 <!-- #footer -->	 
	 
		<!-- footer -->
		<footer id="footer">
 
<center>
<div class="ad-6">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1809266897096130";
/* 728 */
google_ad_slot = "8137092178";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>  		 
</div>
</center>
			
			<div class="hold">
				<div class="logo"><a href="http://247ureports.com"><img src="http://247ureports.com/wp-content/uploads/2012/09/247-last1.jpg" alt="" /> </a></div>
				<div class="footer-right">
				<div class="search-form-big">
<form method="get" class="headsearch" action="http://247ureports.com/">
<input type="text" name="s" value="" onblur="if(this.value=='') this.value='';" onfocus="if(this.value=='') this.value='';" id="shead2" />
			<input type="submit" value=" " class="searchsubmit2" />
		   </form>
				</div>
				<div class="btt">   <a href="#top">  </a>  </div> 
				 
				</div>	<div class="cb"></div>
				<!-- box-hold -->
				<div class="box-hold footerwrapper">
                      
<div class="box footer1">                   
      <div class="box-widget">		<!-- BEGIN WIDGET -->
		<strong>Recent Posts</strong>		
				
							
					<div class="block-item-small">
				
				<div class="block-image"><a href="http://247ureports.com/attorney-general-delivers-paper-in-germany-on-piracy/" title="Attorney General Delivers Paper In Germany On Piracy"></a></div>
			
				<div class="block-image-r">	<h2><a href='http://247ureports.com/attorney-general-delivers-paper-in-germany-on-piracy/' title='Attorney General Delivers Paper In Germany On Piracy'>Attorney General Delivers Paper In Germany On Piracy</a></h2><span class="block-meta">December 23, 2016, <a href="http://247ureports.com/attorney-general-delivers-paper-in-germany-on-piracy/#respond">No Comments<span class="screen-reader-text"> on Attorney General Delivers Paper In Germany On Piracy</span></a></span> </div>
			
			</div>
					<div class="block-item-small">
				
				<div class="block-image"><a href="http://247ureports.com/recession-nigeria-has-bright-future-bishop-obi/" title="Recession: Nigeria Has Bright Future &#8230;Bishop Obi"><img width="50" height="50" src="http://247ureports.com/wp-content/uploads/2016/12/IMG_20161211_174104-50x50.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="" srcset="http://247ureports.com/wp-content/uploads/2016/12/IMG_20161211_174104-50x50.jpg 50w, http://247ureports.com/wp-content/uploads/2016/12/IMG_20161211_174104-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a></div>
			
				<div class="block-image-r">	<h2><a href='http://247ureports.com/recession-nigeria-has-bright-future-bishop-obi/' title='Recession: Nigeria Has Bright Future &#8230;Bishop Obi'>Recession: Nigeria Has Bright Future &#8230;Bishop Obi</a></h2><span class="block-meta">December 23, 2016, <a href="http://247ureports.com/recession-nigeria-has-bright-future-bishop-obi/#respond">No Comments<span class="screen-reader-text"> on Recession: Nigeria Has Bright Future &#8230;Bishop Obi</span></a></span> </div>
			
			</div>
					<div class="block-item-small">
				
				<div class="block-image"><a href="http://247ureports.com/again-dss-arrests-nycn-president/" title="Again, DSS Arrests NYCN President"><img width="50" height="50" src="http://247ureports.com/wp-content/uploads/2016/07/Ikenga-Imo-Ugochukwu-Michael-1-600x441-1-50x50.png" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="" srcset="http://247ureports.com/wp-content/uploads/2016/07/Ikenga-Imo-Ugochukwu-Michael-1-600x441-1-50x50.png 50w, http://247ureports.com/wp-content/uploads/2016/07/Ikenga-Imo-Ugochukwu-Michael-1-600x441-1-150x150.png 150w" sizes="(max-width: 50px) 100vw, 50px" /></a></div>
			
				<div class="block-image-r">	<h2><a href='http://247ureports.com/again-dss-arrests-nycn-president/' title='Again, DSS Arrests NYCN President'>Again, DSS Arrests NYCN President</a></h2><span class="block-meta">December 23, 2016, <a href="http://247ureports.com/again-dss-arrests-nycn-president/#comments">1 Comment<span class="screen-reader-text"> on Again, DSS Arrests NYCN President</span></a></span> </div>
			
			</div>
				<!-- END WIDGET -->
		</div>     <div class="cb"></div>       
</div>
<div class="box footer2">
      <div class="box-widget"><strong>Recent Comments</strong><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">nwakpu</span> on <a href="http://247ureports.com/again-dss-arrests-nycn-president/#comment-610496">Again, DSS Arrests NYCN President</a></li><li class="recentcomments"><span class="comment-author-link">Odogwu_Aganaga</span> on <a href="http://247ureports.com/ohanaeze-ndigbo-response-to-prince-richard-ozobus-claims/#comment-610495">Ohanaeze Ndigbo Response to Prince Richard Ozobu&#8217;s Claims</a></li><li class="recentcomments"><span class="comment-author-link">Bala Mohammed</span> on <a href="http://247ureports.com/bird-flu-niger-govt-floods-apc-with-dead-turkeys-as-xmas-gift/#comment-610494">Bird Flu: Niger Govt Floods APC With Dead Turkeys As Xmas Gift</a></li></ul></div>           <div class="cb"></div> 
</div>
<div class="box footer3">                  
       <aside class="magazine3_fbwidget widget">
        <iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fureports&amp;width=300&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=270" class="fbsocialwidget" style="border:0px solid white; overflow:hidden; border:none; overflow:hidden; width:300px; height: 270px;"></iframe>
 </aside>
                <div class="cb"></div>
</div>
<div class="box footer4">                    
       		
                  <div class="cb"></div>
 	
 </div>
				</div>
			</div>
			<!-- row -->
			<div class="row">
				<div class="hold">
					<div id="bottomfooter">
							<div id="fnav"> 
							<div id="fotnav" class="ddsmoothmenu1"><ul id="menu-pages-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157"><a href="http://247ureports.com/advertise-for-us/">Advertise with Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156"><a href="http://247ureports.com/send-for-article-here/">Send your article here</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155"><a href="http://247ureports.com/contact-us/">Contact Us</a></li>
</ul></div>						 	</div> 
						<div class="site-footer">
						All rights reserved 
						</div>	<!-- .site-footer .site-footer -->
 
					</div><!-- #bottomfooter -->
				</div>
			</div>
		</footer>
	 


<script type='text/javascript' src='http://247ureports.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/247ureports.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://247ureports.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://247ureports.com/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://247ureports.com/wp-content/themes/thebusinessnews-single-pro/includes/aio-shortcodes//js/ltsc-custom.js?ver=4.7'></script>
<script type='text/javascript' src='http://247ureports.com/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-25200358-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>   
</body>
</html>
